Hallo bezoeker! Het lijkt erop dat je nog geen lid bent van ons forum, registreer nu voor volledige toegang. Gratis!
+ Plaats een reactie
Resultaten 1 t/m 3 van 3

Onderwerp: haperende motor

  1. Naar Boven | #1
    Beginner

    Status
    Offline
    Registratie
    Apr 2008
    Laatst Online
    13-11-11 om 10:20
    Berichten
    4
    Topics
    2

    Topic: haperende motor

    Hallo iedereen,

    Ik heb al even op het forum rondgezocht, maar kon de echte oplossing niet vinden. Vandaar dat ik het even met een nieuwe post probeer.

    Het probleem is het volgende:

    Als mij motor op temperatuur is valt hij (soms) weg als ik bij het stoplicht sta. Met wegvallen bedoel ik dat de toeren wegzakken naar 500 rpm of zelfs naar 0 rpm. Meestal heeft de computer zelf al door dat er iets niet klopt en geeft weer een dot gas. Soms is hij echter iets te laat en valt de motor uit.
    Wanneer de toeren wegvallen gaat meestal ook het zelf diagnoselampje branden. Gisteren ben ik naar de garage geweest waar de computer is uitgelezen en de paar fouten die ze vonden hebben gereset. Helaas heeft dit echt nul geholpen het is misschien wel erger geworden. Verder is de software de laatste versie.

    Ik heb vandaag even gekeken toen ik thuis was wanneer hij nou echt wegvalt. Tot mijn verbasing doet hij het ook als hij gewoon stationair draait en ik de rem intrap.
    Ik vind dat raar.

    Wie kan mij verder helpen? Alvast bedankt!

    Gr Wouter den Boer

    Het gaat om een Peugeot 306 1.6 XS.

  2. Naar Boven | #2
    TvH
    TvH's Schermafbeelding
    oud-moderator

    Status
    Offline
    Registratie
    Dec 2007
    Laatst Online
    Gisteren om 23:18
    Locatie
    Provincie Groningen
    Leeftijd
    34
    Berichten
    9.784
    Topics
    125
    Auto
    Peugeot 306 XR Sedan
    Motor
    1.6 8v
    Bouwjaar / MC
    1999 / TU5JP-L3 NFZ
    Kleur
    rouge lucifer / EKQ

    Man Gebruiker komt uit: Nederland

    de minkabel(s) die nar je v-bak gaan zit in in van die (ik geloof) 3 een breukje, of er is ecrgens een vacuum slang lek.
    maar gezien het bouwjaar en de motor is het ook wel nogelijk dt je ECU aan een update toe is (kun je laten uitvoeren door de dealer). het kan ook nog te maken hebben met de MAP sensor..
    (die van mij had dit probleem ook en bij mij lag het aan alle boenstaande punten.

    nog 2 opties zjn bougies of bougie kabels maar dat is onwaarschijnlijk....

    succes er mee...

  3. Naar Boven | #3
    Beginner

    Status
    Offline
    Registratie
    Aug 2007
    Laatst Online
    18-08-10 om 20:50
    Berichten
    3
    Topics
    0

    Hoi,

    ik had laatst dezelfde klachten, daarbij ook behoorlijke vibraties in de motor. Dit gebeurde op willekeurige tijdstippen, niet aan buiten temp. of vochtigheid gekoppeld.

    Oorzaak bleek een 'lekkende' bougiekabel te zijn. De desbetreffende bougie was behoorlijk verkoold.
    Wanneer het probleem zich voordeed bleek de motor nog maar op 3 cilinders te lopen: werkt niet echt...

    Kabel en alle bougies vervangen, daarmee is het probleem verholpen.
    Loopt nu ook weer ietsje zuiniger en draait rustiger in hoge toerentallen.

  4.  
     

 

Gelijkaardige Onderwerpen

  1. 1.8 16V motor plaatsen ex in 1.6 8V motor
    Door TvH in forum Motor en Aandrijving
    Reacties: 2
    Laatste bericht: 06-04-09, 14:29
  2. motor 306 lpg g3 start slecht bij warme motor
    Door reks in forum Motor en Aandrijving
    Reacties: 6
    Laatste bericht: 29-08-08, 20:50

Forum Rechten

  • Je mag geen nieuwe onderwerpen plaatsen
  • Je mag geen reacties plaatsen
  • Je mag geen bijlagen toevoegen
  • Je mag jouw berichten niet wijzigen
vBulletin Skin by: ForumThemes.com
Aangedreven door vBulletin®
Copyright © 2019 vBulletin Solutions, Inc. Alle Rechten Voorbehouden.