Hallo bezoeker! Het lijkt erop dat je nog geen lid bent van ons forum, registreer nu voor volledige toegang. Gratis!
+ Plaats een reactie
Pagina 1 van 2 12 LaatsteLaatste
Resultaten 1 t/m 15 van 17

Onderwerp: STOP lampje gaat af en toe branden

  1. Naar Boven | #1
    Beginner

    Status
    Offline
    Registratie
    May 2007
    Laatst Online
    05-07-07 om 13:43
    Berichten
    10
    Topics
    2

    Topic: STOP lampje gaat af en toe branden

    Geld inzamelen voor Joey zijn rolstoelbus
    Hallo mensen,

    Af en toe begint het STOP lampje op mijn dashboard te branden. Ik heb mijn garage hierover gebeld en die zeiden dat er dan iets was met het oliepeil, het koelvloeistofpeil of het remoliepeil. Alledrie zijn ze in orde, niet te veel, niet te weinig. Weet iemand waardoor zo'n lampje nog meer gaat branden?

    Het is volkomen onvoorspelbaar; koude motor, warme motor, met 130 per uur over snelweg, met 20 in zijn 2 omdat er en enorme rij voor een stoplicht staat. Als ik hem langs de kant zet en helemaal uitzet, even wacht en weer start is het soms de rest van de rit niet meer, soms nog 1 of meerdere keren.

    Ik heb een 1.9d uit 2000 met 200.000+ op de teller.


    Groeten Mark

  2. Naar Boven | #2
    Niet weg te krijgen

    Status
    Offline
    Registratie
    Oct 2006
    Laatst Online
    20-11-15 om 13:45
    Leeftijd
    34
    Berichten
    927
    Topics
    114

    Man Gebruiker komt uit: Nederland

    dat zegt ie denk ik niet voor niets STOP

    ik zou ff langs de pugdealer gaan ff uitlaten lezen

  3. Naar Boven | #3
    Beginner

    Status
    Offline
    Registratie
    May 2007
    Laatst Online
    05-07-07 om 13:43
    Berichten
    10
    Topics
    2

    Topic Starter

    Citaat Oorspronkelijk geplaatst door erik306
    dat zegt ie denk ik niet voor niets STOP
    Nee, dat idee had ik ook. Elke keer als het lampje aangaat zet ik hem aan de kant, zet de motor af, contact uit, tel tot tien en start weer en op een enkele keer na kon ik gewoon doorrijden daarna.

    De pugdealer is wel een idee ja, nog niet aan gedacht eerlijk gezegd...


    Groeten Mark

  4.  
     
  5. Naar Boven | #4
    Lid

    Status
    Offline
    Registratie
    Apr 2007
    Laatst Online
    20-03-08 om 09:57
    Berichten
    39
    Topics
    5

    Ik had zo een probleem met een BMW 316 uit 1986.
    Toen bleek er een kabelbreukje te zitten in de kabelboom achter mijn dashboard.
    Ongelooflijk maar waar.

    Succes verder!

  6. Naar Boven | #5
    Beginner

    Status
    Offline
    Registratie
    May 2007
    Laatst Online
    05-07-07 om 13:43
    Berichten
    10
    Topics
    2

    Topic Starter

    Een kabelbreukje?? Dan ben ik wel even aan het zoeken :S.

    Dan laat hem nog maar een tijdje zo, ik heb nog niet de ambitie om heel het dashboard los te schroeven, misschien dat dat van de zomer komt als ik met de speaker aan de slag ga.

    Ik zal het in ieder geval onthouden, mocht ik er ooit bij moeten, meteen eens gaan stoeien.

    Groeten Mark

  7. Naar Boven | #6
    Beginner

    Status
    Offline
    Registratie
    May 2007
    Laatst Online
    25-04-10 om 11:01
    Berichten
    26
    Topics
    12

    Kan ook zijn dat de oliedruk sensor niet goed meer werkt en af en toe inschakeld terwijl er niets aan de hand is.

  8. Naar Boven | #7
    Gezellige Prater

    Status
    Offline
    Registratie
    Mar 2007
    Laatst Online
    05-06-11 om 17:12
    Berichten
    107
    Topics
    7

    misschien blijft de vlotter van het remvloeistofpotje wel hangen

  9. Naar Boven | #8
    Beginner

    Status
    Offline
    Registratie
    Aug 2007
    Laatst Online
    09-08-07 om 19:55
    Berichten
    2
    Topics
    1

    Hoi
    Ik heb hetzelfde probleem:S
    Maar de mijne blijft constant aan..
    Er zit waarschijnlijk ergens een kabel tegen massa aan,, maar ik kan nergens iets vinden.
    Iemand nog een idee???

  10. Naar Boven | #9
    Beginner

    Status
    Offline
    Registratie
    Jun 2007
    Laatst Online
    05-03-09 om 12:21
    Berichten
    9
    Topics
    2

    Hoi,

    Ik heb toevallig hetzelfde probleem gehad, en bij mij bleek (eergisteren geconstateerd) dat m'n remblokken versleten waren.
    Zijn inmiddels vervangen, samen met de schijven die ook aan vervanging toewaren. Vandaag haal ik 'm op uit de garage, en probleem verholpen. Hoop dat je er wat aan hebt.

    Gr.

  11. Naar Boven | #10
    Beginner

    Status
    Offline
    Registratie
    Nov 2008
    Laatst Online
    13-11-08 om 18:00
    Berichten
    6
    Topics
    2

    Ik heb niet zolang geleden ook een soort gelijk probleem gehad maar sloeg tijdens het uitrijden zonder koppeling zelfs af en toe af in een bocht ofzo en idd steeds het stop indicatie lampje lichte steeds op.
    Het probleem was dat er een bout met een veer miste bij de koppeling van de uitlaat naar het motorblok(spruitstuk toch?). Nadat er een nieuwe in geplaatst was geen problemen meer.


    2.0 xsi

  12. Naar Boven | #11
    Lid

    Status
    Offline
    Registratie
    Sep 2008
    Laatst Online
    12-11-08 om 20:34
    Berichten
    43
    Topics
    11

    Citaat Oorspronkelijk geplaatst door markje
    Een kabelbreukje?? Dan ben ik wel even aan het zoeken :S.

    Dan laat hem nog maar een tijdje zo, ik heb nog niet de ambitie om heel het dashboard los te schroeven, misschien dat dat van de zomer komt als ik met de speaker aan de slag ga.

    Ik zal het in ieder geval onthouden, mocht ik er ooit bij moeten, meteen eens gaan stoeien.

    Groeten Mark
    Laat je auto gewoon uitlezen bij een Peugeot Dealer... weet je tenminste waar je aan toe bent!

    Voordat je voor niks je dasboard openschroeft

  13. Naar Boven | #12
    Beginner

    Status
    Offline
    Registratie
    Mar 2008
    Laatst Online
    12-10-09 om 10:14
    Berichten
    3
    Topics
    1

    Heb hetzelfde probleem gehad en ook een vriend van me had het (allebei laatste serie 306). Bij beide was het de temperatuursensor die af en toe rare waarden gaf. Na een tip van de garage dus vervangen en probleem opgelost!

    Michiel

  14. Naar Boven | #13
    Niet weg te krijgen

    Status
    Offline
    Registratie
    May 2008
    Laatst Online
    06-11-10 om 12:26
    Berichten
    533
    Topics
    7

    Citaat Oorspronkelijk geplaatst door Xyzzy
    Heb hetzelfde probleem gehad en ook een vriend van me had het (allebei laatste serie 306). Bij beide was het de temperatuursensor die af en toe rare waarden gaf. Na een tip van de garage dus vervangen en probleem opgelost!

    Michiel
    weet je toevallig ook nog waar deze sensor zat? welke type motor was het?
    ik heb namelijk begreen dat intotaal 4 zitten.
    daewoo nexia 1.5->
    volvo 850 2.5 ->
    peugeot 306 2.0 ->
    ???

  15. Naar Boven | #14
    TvH
    TvH's Schermafbeelding
    oud-moderator

    Status
    Offline
    Registratie
    Dec 2007
    Laatst Online
    28-10-19 om 21:47
    Locatie
    Provincie Groningen
    Leeftijd
    34
    Berichten
    9.932
    Topics
    130
    Auto
    Peugeot 306 XR Sedan
    Motor
    2.0 16v
    Bouwjaar / MC
    1999 / XU10J4R RFV
    Kleur
    rouge lucifer / EKQ

    Man Gebruiker komt uit: Nederland

    is er maar 1 die die storing veroorzaakt :P maarja welke..(beetje flauwe humor)

    ik vermoed die je koelwater temp meet (die de waarde door geeft aan het metertje op je dash) deze zit bij een TU motor in het thermostaat huis.

  16. Naar Boven | #15
    Gerben's Schermafbeelding
    oud-moderator

    Status
    Offline
    Registratie
    Mar 2009
    Laatst Online
    25-07-12 om 15:51
    Leeftijd
    35
    Berichten
    1.768
    Topics
    30
    Auto
    Opel Astra Hatchback
    Motor
    1.6 8v
    Bouwjaar
    1999

    Man Gebruiker komt uit: Nederland

    Ik weet niet of het probleem al is opgelost, maar mss is het gewoon een computerfout?

    Bij mij bleef het airbag lampje aan, uitgelezen en was niks, is nu gereset en lampje gaat niet meer aan.

    En destijds had een vriend van mij een hyundai poni die steeds het lampje 'check engine' liet branden, was ook computerfout.
    VW Golf II 1988 1.4 60 PK --> Exit
    Nissan 100 NX 1991 1.6 93 PK--> Exit
    Opel Astra F 1993 1.4 75 PK --> Exit
    Opel Astra F 1994 1.4 75 PK --> Exit
    Peugeot 306 1998 1.9D 74 PK --> Exit
    Audi A4 1995 1.6 101 PK --> Exit
    Opel Astra G 1999 1.6i sport 75 PK


 

Gelijkaardige Onderwerpen

  1. stop lampje gaat branden
    Door pollie87 in forum Motor en Aandrijving
    Reacties: 1
    Laatste bericht: 13-02-09, 22:47
  2. STOP lamp gaat aan
    Door paupeu in forum Motor en Aandrijving
    Reacties: 6
    Laatste bericht: 10-01-08, 21:15
  3. (Chris71) - stop lampje gaat branden boven de 5500 rpm???
    Door Team306Tuning in forum Techniek
    Reacties: 0
    Laatste bericht: 01-01-70, 03:00
  4. (edje130) - stop lampje brand af en toe
    Door Team306Tuning in forum Techniek
    Reacties: 0
    Laatste bericht: 01-01-70, 03:00
  5. (Sephiroth) - STOP lampje
    Door Team306Tuning in forum Techniek
    Reacties: 0
    Laatste bericht: 01-01-70, 03:00

Labels voor dit Bericht

Forum Rechten

  • Je mag geen nieuwe onderwerpen plaatsen
  • Je mag geen reacties plaatsen
  • Je mag geen bijlagen toevoegen
  • Je mag jouw berichten niet wijzigen
vBulletin Skin by: ForumThemes.com
Aangedreven door vBulletin®
Copyright © 2019 vBulletin Solutions, Inc. Alle Rechten Voorbehouden.