Hallo bezoeker! Het lijkt erop dat je nog geen lid bent van ons forum, registreer nu voor volledige toegang. Gratis!
+ Plaats een reactie
Resultaten 1 t/m 2 van 2

Onderwerp: Accu verrot na leegtrekken door fan van koeling ?

  1. Naar Boven | #1
    Sander's Schermafbeelding
    Beun de Haas

    Status
    Offline
    Registratie
    Mar 2006
    Laatst Online
    15-06-19 om 19:49
    Locatie
    Den Haag
    Leeftijd
    39
    Berichten
    4.703
    Topics
    361
    Auto
    Peugeot 206 Hatchback
    Motor
    1.4 8v
    Bouwjaar / MC
    2000 / TU3JP
    Kleur
    Bleu de Chine / EGE

    Man Gebruiker komt uit: Nederland Topic: Accu verrot na leegtrekken door fan van koeling ?

    Vanmorgen kwam ik bij me pug aangelopen, wilde het alarm eraf halen maar gaf geen respons.... vreemd, ik deur opendoen met de sleutel, cv werkte ook niet.

    ik stap in, sleutel erin en omdraaien, helemaal niks deed ie, nou kap open dus.

    eerst even de audio losgekoppeld, en toen auto ernaast met startkabels.

    als ik de auto aanzet gaat gelijk de fan lopen van de koeling eigenlijk viel me dit niet echt op na et starten, maar ik merkte het net toen ik thuiskwam (na een 2e starthulp om vanaf me werk naar huis te komen stond ik voor de deur, had al een nieuwe accu geregeld van bosch (Wat erin zat was een of ander okkie wokkie merk van de aldi ofzo)

    maar wat bleek, ik sluit alles aan, en gelijk die fan draaien. ik denk nou das misschien omdat de motor nog warm is.... alleen na 10 min draaide die nog

    ik heb toen die stekker losgetrokken die op die radiateur zit op die sensor, kan het zijn dat die sensor naar de klote is waardoor die fan constant blijft draaien ?

    hij is nu losgekoppeld dus pakt nergens meer stroom weg

    iig de oude accu doorgemeten die was wel kapot, alleen me nieuwe accu moet het voorlopig wel eff blijven doen natuurlijk

  2. Naar Boven | #2
    Sander's Schermafbeelding
    Beun de Haas

    Status
    Offline
    Registratie
    Mar 2006
    Laatst Online
    15-06-19 om 19:49
    Locatie
    Den Haag
    Leeftijd
    39
    Berichten
    4.703
    Topics
    361
    Auto
    Peugeot 206 Hatchback
    Motor
    1.4 8v
    Bouwjaar / MC
    2000 / TU3JP
    Kleur
    Bleu de Chine / EGE

    Man Gebruiker komt uit: Nederland Topic Starter

    opgelost

    nieuwe sensor gehaald bij brezan voor 12 euro, fan gaat weer uit


 

Gelijkaardige Onderwerpen

  1. Koeling probleem
    Door kawouter in forum Motor en Aandrijving
    Reacties: 18
    Laatste bericht: 31-01-11, 17:46
  2. koeling
    Door peugeot207gt in forum Motor en Aandrijving
    Reacties: 7
    Laatste bericht: 24-04-10, 23:24
  3. Motor blijft lopen en start/stop module verrot na 2 maanden
    Door Gerben in forum Motor en Aandrijving
    Reacties: 5
    Laatste bericht: 22-06-09, 10:36
  4. vervangen ventilator van de koeling
    Door sirtimo in forum Motor en Aandrijving
    Reacties: 1
    Laatste bericht: 21-08-08, 21:46
  5. fan / koeling probleem
    Door Ron000 in forum Motor en Aandrijving
    Reacties: 10
    Laatste bericht: 17-01-07, 00:08

Forum Rechten

  • Je mag geen nieuwe onderwerpen plaatsen
  • Je mag geen reacties plaatsen
  • Je mag geen bijlagen toevoegen
  • Je mag jouw berichten niet wijzigen
vBulletin Skin by: ForumThemes.com
Aangedreven door vBulletin®
Copyright © 2019 vBulletin Solutions, Inc. Alle Rechten Voorbehouden.