Hallo bezoeker! Het lijkt erop dat je nog geen lid bent van ons forum, registreer nu voor volledige toegang. Gratis!
+ Plaats een reactie
Pagina 1 van 2 12 LaatsteLaatste
Resultaten 1 t/m 15 van 26

Onderwerp: 306 1.6 benzine 1997 start niet startmotor draait normaal rond startblokkering piept

  1. Naar Boven | #1
    Beginner

    Status
    Offline
    Registratie
    Nov 2014
    Laatst Online
    23-01-15 om 12:20
    Berichten
    25
    Topics
    3
    Auto
    Peugeot 306 Sedan
    Motor
    1.6 8v
    Bouwjaar
    1997

    Man Gebruiker komt uit: Nederland Topic: 306 1.6 benzine 1997 start niet startmotor draait normaal rond startblokkering piept

    Geld inzamelen voor Joey zijn rolstoelbus
    Er zit een starblokkering optie op met keybord maar die gebruik ik niet. Nu wil het geval zijn dat deze nu een continue pieptoon geeft als ik aan het starten ben (dat deed ie eerst niet) en het gele motormanagement lampje brand. Het rode lampje op het keybord voor de startblokkering brand maar ik weet niet of dit anders is als normaal. Het startte nog vandaag een half uur eerder maar nu ineens niet meer.

    Wat kan ik doen en wat kan er aan de hand zijn?

  2. Naar Boven | #2
    Froggie's Schermafbeelding
    Draaiorgel

    Status
    Offline
    Registratie
    Jul 2014
    Laatst Online
    18-10-19 om 13:05
    Locatie
    Etten-Leur
    Leeftijd
    58
    Berichten
    1.669
    Topics
    37
    Auto
    Peugeot 306 Cabriolet
    Motor
    1.6 8v
    Bouwjaar / MC
    1998 / TU5JP
    Kleur
    bleu de chine (M0GE)

    Man Gebruiker komt uit: Nederland

    Is er niet een mogelijkheid om deze te resetten? heb je er een beschrijving bij.
    1e auto Peugeot Expert 2.0 Hdif 2008 velgen arctique 17"
    2e auto Peugeot 308 CC 1.6 THP 2010. sportpack, velgen Lincancabur 18"
    auto Peugeot 306 1.6 cabrio 1998 blauw/ verkocht 5-2017

  3. Naar Boven | #3
    TvH
    TvH's Schermafbeelding
    oud-moderator

    Status
    Offline
    Registratie
    Dec 2007
    Laatst Online
    Gisteren om 13:58
    Locatie
    Provincie Groningen
    Leeftijd
    34
    Berichten
    9.932
    Topics
    130
    Auto
    Peugeot 306 XR Sedan
    Motor
    2.0 16v
    Bouwjaar / MC
    1999 / XU10J4R RFV
    Kleur
    rouge lucifer / EKQ

    Man Gebruiker komt uit: Nederland

    Is de startblokkering toch weer ingeschakeld.

    Probeer eens 4X 1 in te toetsen, dit is de code na een reset van het systeem.

    Heb dit probleem al vaker meegemaakt dat hij na uit programmeren toch weer inschakeld

    Mozilla/5.0 (Linux; Android 4.4.2; nl-nl; SAMSUNG SM-G900F Build/KOT49H) AppleWebKit/537.36 (KHTML, like Gecko) Version/1.6 Chrome/28.0.1500.94 Mobile Safari/537.36

    '94 Alfa Romeo 33 1.4 I.E. Lusso - ex
    '93 306 1.4 8V summertime 3drs - ex
    '98 306 1.6 8V XS 5drs - ex
    '97 306 2.0 16V gti-6 -
    R.I.P.
    '03 307 2.0 16V XS break - ex
    '99 306 2.0 16V XR sedan - daily
    '97 306 2.0 16V gti-6
    - R.I.P.
    '01 306 1.8 16V XS 3drs - project rfs
    '17 renault clio estate 0.9 TCE zen - lease

  4.  
     
  5. Naar Boven | #4
    Beginner

    Status
    Offline
    Registratie
    Nov 2014
    Laatst Online
    23-01-15 om 12:20
    Berichten
    25
    Topics
    3
    Auto
    Peugeot 306 Sedan
    Motor
    1.6 8v
    Bouwjaar
    1997

    Man Gebruiker komt uit: Nederland Topic Starter

    volgens mij heb ik ies niet goed gedaan. heb 1111 ingevoerd maar het startte niet maar het bleef piepen. toen in boekje gekeken en daar staat dat je 1111 moet invoeren en dan op C moet drukken en vervolgens weer een code invoeren en op C drukken (ik dacht weer 1111), ook dit werkte niet en het bleef piepen.

    Toen de accu tijdje ontkoppeld. opnieuw geprobeerd te staten. Deze keer brandde het groene en het rode lampje van het startonderbreker toetsenbord maar starten deed ie niet (gele mtormanagement lampje brandde). Weer code 1111 en C geprobeerd maar daar kreeg ik geen reactie op en het startte niet. Heb de accu weer losgekoppeld.

    Wat nu??

  6. Naar Boven | #5
    Froggie's Schermafbeelding
    Draaiorgel

    Status
    Offline
    Registratie
    Jul 2014
    Laatst Online
    18-10-19 om 13:05
    Locatie
    Etten-Leur
    Leeftijd
    58
    Berichten
    1.669
    Topics
    37
    Auto
    Peugeot 306 Cabriolet
    Motor
    1.6 8v
    Bouwjaar / MC
    1998 / TU5JP
    Kleur
    bleu de chine (M0GE)

    Man Gebruiker komt uit: Nederland

    Probeer de accupolen eens tegen elkaar te houden en daarna weer aan te sluiten.
    1e auto Peugeot Expert 2.0 Hdif 2008 velgen arctique 17"
    2e auto Peugeot 308 CC 1.6 THP 2010. sportpack, velgen Lincancabur 18"
    auto Peugeot 306 1.6 cabrio 1998 blauw/ verkocht 5-2017

  7. Naar Boven | #6
    co-Piloot

    Status
    Offline
    Registratie
    Apr 2009
    Laatst Online
    15-10-19 om 20:25
    Locatie
    Helmond
    Leeftijd
    55
    Berichten
    4.522
    Topics
    260
    Auto
    CitroŽn C2 Hatchback
    Motor
    1.1 8v
    Bouwjaar
    2004

    Man Gebruiker komt uit: Nederland

    Ehh NIET de accupolen aub!
    De twee accukabels los en tegen elkaar.

    Mozilla/5.0 (iPhone; CPU iPhone OS 8_1_1 like Mac OS X) AppleWebKit/600.1.4 (KHTML, like Gecko) Version/8.0 Mobile/12B435 Safari/600.1.4

  8. Naar Boven | #7
    TvH
    TvH's Schermafbeelding
    oud-moderator

    Status
    Offline
    Registratie
    Dec 2007
    Laatst Online
    Gisteren om 13:58
    Locatie
    Provincie Groningen
    Leeftijd
    34
    Berichten
    9.932
    Topics
    130
    Auto
    Peugeot 306 XR Sedan
    Motor
    2.0 16v
    Bouwjaar / MC
    1999 / XU10J4R RFV
    Kleur
    rouge lucifer / EKQ

    Man Gebruiker komt uit: Nederland

    Je kunt het dubbel relais eens controleren, die wil ook wel eens de veroorzaker van dit probleem zijn.

    Anders Word het je ecu opsturen en opnieuw laten unlocken.

    Mozilla/5.0 (Linux; Android 4.4.2; nl-nl; SAMSUNG SM-G900F Build/KOT49H) AppleWebKit/537.36 (KHTML, like Gecko) Version/1.6 Chrome/28.0.1500.94 Mobile Safari/537.36

    '94 Alfa Romeo 33 1.4 I.E. Lusso - ex
    '93 306 1.4 8V summertime 3drs - ex
    '98 306 1.6 8V XS 5drs - ex
    '97 306 2.0 16V gti-6 -
    R.I.P.
    '03 307 2.0 16V XS break - ex
    '99 306 2.0 16V XR sedan - daily
    '97 306 2.0 16V gti-6
    - R.I.P.
    '01 306 1.8 16V XS 3drs - project rfs
    '17 renault clio estate 0.9 TCE zen - lease

  9. Naar Boven | #8
    Froggie's Schermafbeelding
    Draaiorgel

    Status
    Offline
    Registratie
    Jul 2014
    Laatst Online
    18-10-19 om 13:05
    Locatie
    Etten-Leur
    Leeftijd
    58
    Berichten
    1.669
    Topics
    37
    Auto
    Peugeot 306 Cabriolet
    Motor
    1.6 8v
    Bouwjaar / MC
    1998 / TU5JP
    Kleur
    bleu de chine (M0GE)

    Man Gebruiker komt uit: Nederland

    Ha even een juiste aanvulling Paul Ivo
    1e auto Peugeot Expert 2.0 Hdif 2008 velgen arctique 17"
    2e auto Peugeot 308 CC 1.6 THP 2010. sportpack, velgen Lincancabur 18"
    auto Peugeot 306 1.6 cabrio 1998 blauw/ verkocht 5-2017

  10. Naar Boven | #9
    Beginner

    Status
    Offline
    Registratie
    Nov 2014
    Laatst Online
    23-01-15 om 12:20
    Berichten
    25
    Topics
    3
    Auto
    Peugeot 306 Sedan
    Motor
    1.6 8v
    Bouwjaar
    1997

    Man Gebruiker komt uit: Nederland Topic Starter

    [QUOTE=TvH;194915]Je kunt het dubbel relais eens controleren, die wil ook wel eens de veroorzaker van dit probleem zijn. --> waar zit dit dubbel relais?

    Anders Word het je ecu opsturen en opnieuw laten unlocken. --> waar zit die ecu?

    Maar het gekke is dat het groene lampje brand (en de rode ook) en het gaf verder geen rare piepjes meer gisteren (dat was nadat de + accu kabel los geweest is), deze gingen ook uit na +/- zo'n? 20 seconden. Alleen de motor management lampje brandde bij het starten (ik weet niet of ie dat voorheen ook deed)

    Ik zal ook de accu kabels tegen elkaar houden. Ik heb vannacht de + kabel er vanaf gehad.

  11. Naar Boven | #10
    TvH
    TvH's Schermafbeelding
    oud-moderator

    Status
    Offline
    Registratie
    Dec 2007
    Laatst Online
    Gisteren om 13:58
    Locatie
    Provincie Groningen
    Leeftijd
    34
    Berichten
    9.932
    Topics
    130
    Auto
    Peugeot 306 XR Sedan
    Motor
    2.0 16v
    Bouwjaar / MC
    1999 / XU10J4R RFV
    Kleur
    rouge lucifer / EKQ

    Man Gebruiker komt uit: Nederland

    Dubbelrelais zit bij je ecu als ik me niet vergis (heb dat ding nog nooit in handen gehad dus weet ook niet precies waar deze zit, weet alleen wel dat deze dit probleem ook kan veroorzaken).
    Je ecu zit achter de accu in dezelfde bak.

    Het lampje van motormanagement brand altijd op contact. Als je ecu goed is geunlocked zou alleen het groene lampje mogen branden.
    Rood is dat hij geblokkeerd is (code ingeven)
    Groen is dat hij gedeblokkeerd is (bij juist ingegeven code of geunlockte ecu)

    Rood en groen tegelijk vermoed ik dat hij in een soort van programmeer modus staat oid dan geeft hij hem iig ook niet vrij.

    Mozilla/5.0 (Linux; Android 4.4.2; nl-nl; SAMSUNG SM-G900F Build/KOT49H) AppleWebKit/537.36 (KHTML, like Gecko) Version/1.6 Chrome/28.0.1500.94 Mobile Safari/537.36

    '94 Alfa Romeo 33 1.4 I.E. Lusso - ex
    '93 306 1.4 8V summertime 3drs - ex
    '98 306 1.6 8V XS 5drs - ex
    '97 306 2.0 16V gti-6 -
    R.I.P.
    '03 307 2.0 16V XS break - ex
    '99 306 2.0 16V XR sedan - daily
    '97 306 2.0 16V gti-6
    - R.I.P.
    '01 306 1.8 16V XS 3drs - project rfs
    '17 renault clio estate 0.9 TCE zen - lease

  12. Naar Boven | #11
    Beginner

    Status
    Offline
    Registratie
    Nov 2014
    Laatst Online
    23-01-15 om 12:20
    Berichten
    25
    Topics
    3
    Auto
    Peugeot 306 Sedan
    Motor
    1.6 8v
    Bouwjaar
    1997

    Man Gebruiker komt uit: Nederland Topic Starter

    ik heb net gekeken of de bougies vonken en dat is niet het geval. rood en groen branden nadat de accu even ontkoppeld is geweest.

    kan er een zekering stuk zijn?

    ========== Post samengevoegd op 10:58 ========== De vorige post was op 10:37 ==========

    iemand anders hier had hetzelfde probleem:
    advies was om de auto een uur lang op contact te zetten
    Topic: RE: startonderbreker kapot, help!


    Oorspronkelijk geplaatst door meertje
    Wie kan mij helpen?

    De startonderbreker in mijn 306 uit '96 doet het niet meer! Bij de versnellingspook zit een paneeltje met cijfers en twee lampjes, rood en groen.
    Als ik wil starten draai ik de sleutel naar contact. Normaal gaat dan het rode lampje branden, toets ik de code in en dan brandt het groene lampje en kan ik de auto starten. Nu branden beide lampjes als ik naar contact draai en gebeurt er niks als ik de code in toets.

    Ik heb op dit forum wel gevonden hoe je de startonderbreker uit kan schakelen als de motor draait, maar dat lukt bij mij dus niet meer!!

    Ik heb de tips die ik kon vinden (zoals accu ontkoppelen, resetknop e.d.) al geprobeerd, maar dat werkt niet.

    Heeft iemand de gouden tip voor mij? Kan ik de startonderbreker omzeilen zonder dat de motor draait of kan ik misschien iets resetten waardoor hij het wel weer doet?


    Alvast bedankt voor jullie hulp!!




    bij mij deed die het ook niet meer
    ik heb de dealer gebeld
    die zij dat ik de auto 1 uur lang op op contact moest zetten
    dan uit en opnieuw starten
    bij mij 306 phasse 1 cabrio werkten het
    en doet het weer perfect


    https://www.306forum.nl/13963-starto...apot-help.html
    Dus ik ga dat maar doen

    ik weet niet of je dan daarna een code in moet voeren

  13. Naar Boven | #12
    TvH
    TvH's Schermafbeelding
    oud-moderator

    Status
    Offline
    Registratie
    Dec 2007
    Laatst Online
    Gisteren om 13:58
    Locatie
    Provincie Groningen
    Leeftijd
    34
    Berichten
    9.932
    Topics
    130
    Auto
    Peugeot 306 XR Sedan
    Motor
    2.0 16v
    Bouwjaar / MC
    1999 / XU10J4R RFV
    Kleur
    rouge lucifer / EKQ

    Man Gebruiker komt uit: Nederland

    Is het proberen waard.
    Als hij dan rood word gewoon 1111 als code proberen.

    Mozilla/5.0 (Linux; Android 4.4.2; nl-nl; SAMSUNG SM-G900F Build/KOT49H) AppleWebKit/537.36 (KHTML, like Gecko) Version/1.6 Chrome/28.0.1500.94 Mobile Safari/537.36

    '94 Alfa Romeo 33 1.4 I.E. Lusso - ex
    '93 306 1.4 8V summertime 3drs - ex
    '98 306 1.6 8V XS 5drs - ex
    '97 306 2.0 16V gti-6 -
    R.I.P.
    '03 307 2.0 16V XS break - ex
    '99 306 2.0 16V XR sedan - daily
    '97 306 2.0 16V gti-6
    - R.I.P.
    '01 306 1.8 16V XS 3drs - project rfs
    '17 renault clio estate 0.9 TCE zen - lease

  14. Naar Boven | #13
    Beginner

    Status
    Offline
    Registratie
    Nov 2014
    Laatst Online
    23-01-15 om 12:20
    Berichten
    25
    Topics
    3
    Auto
    Peugeot 306 Sedan
    Motor
    1.6 8v
    Bouwjaar
    1997

    Man Gebruiker komt uit: Nederland Topic Starter

    Dan alleen 1111? geen C erna?

  15. Naar Boven | #14
    Oxo
    Oxo's Schermafbeelding
    Lid

    Status
    Offline
    Registratie
    Jun 2009
    Laatst Online
    16-10-17 om 22:39
    Leeftijd
    63
    Berichten
    77
    Topics
    1
    Auto
    Peugeot 2 x 306 en 1 x 205 allen Cabriolet (1996, 2001 en 1987)
    Motor
    2.0 8v
    Bouwjaar / MC
    2001 / RFX, LFY en DB6
    Kleur
    Groen, Grijs en Geel

    Man Gebruiker komt uit: Nederland

    Demonteer de motor-ecu en maak een foto van de sticker en plaats die op het forum.
    Wellicht is er iemand op het forum die dezelfde ecu heeft.
    Vraag of jij jouw ecu in zijn auto wil plaatsen en even wil starten.
    Als de motor dan loopt moet je na het uitzetten de ecu binnen 30 seconden loskoppelen. (dan blijft hij ontgrendeld)
    Maak nu de stekker van jouw toetsenbordje los en plaats de ecu weer in jouw auto.(hierdoor blijft de ecu ontgrendeld)

    Deze methode werkt en je kunt weer rijden.

  16. Naar Boven | #15
    Beginner

    Status
    Offline
    Registratie
    Nov 2014
    Laatst Online
    23-01-15 om 12:20
    Berichten
    25
    Topics
    3
    Auto
    Peugeot 306 Sedan
    Motor
    1.6 8v
    Bouwjaar
    1997

    Man Gebruiker komt uit: Nederland Topic Starter

    Citaat Oorspronkelijk geplaatst door TvH Bekijk Berichten
    Is het proberen waard.
    Als hij dan rood word gewoon 1111 als code proberen.

    Mozilla/5.0 (Linux; Android 4.4.2; nl-nl; SAMSUNG SM-G900F Build/KOT49H) AppleWebKit/537.36 (KHTML, like Gecko) Version/1.6 Chrome/28.0.1500.94 Mobile Safari/537.36
    Helaas bleef het rode en groene lampje branden na een uur op contact geweest te zijn. Wel 1111 geprobeerd en starten geprobeerd, zonder succes. Deze keer brandde het motormanagement lampje niet,


 

Gelijkaardige Onderwerpen

  1. Startmotor maakt slippend geluid bij (koude) start
    Door frank2014 in forum Motor en Aandrijving
    Reacties: 4
    Laatste bericht: 30-04-14, 01:03
  2. Reacties: 5
    Laatste bericht: 27-08-12, 22:17
  3. Ventilator radiateur draait niet!! HELP ;)
    Door DannyStelten in forum Electronica
    Reacties: 6
    Laatste bericht: 02-05-08, 20:07
  4. Startmotor draait niet met volle accu
    Door dehemel in forum Motor en Aandrijving
    Reacties: 4
    Laatste bericht: 27-04-08, 14:07
  5. Reacties: 0
    Laatste bericht: 01-01-70, 02:00

Forum Rechten

  • Je mag geen nieuwe onderwerpen plaatsen
  • Je mag geen reacties plaatsen
  • Je mag geen bijlagen toevoegen
  • Je mag jouw berichten niet wijzigen
vBulletin Skin by: ForumThemes.com
Aangedreven door vBulletin®
Copyright © 2019 vBulletin Solutions, Inc. Alle Rechten Voorbehouden.