TopicStarter: Spatje
TopicDatum: Geplaatst: 05 Jan 2010 06:51 pm
Forum: Electronica
Beginpost:
Citaat Oorspronkelijk geplaatst door Spatje
Hoi,
ik heb al geruime tijd een raar probleem met de 306 break.
Als ik zo rond de 120/130 op de snelweg rijd, en dan vervolgens knipper om in te halen, dan houdt de motor heel even in bij het inschakelen van het knipperlicht. Net of het stroomcircuit naar de bougies héél even wordt onderbroken.
Wat testen heeft me geleerd dat het los staat van de knipperinstallatie, want ook bij aanzetten achterruitverwarming ofhet omhoog doen van het knopje voor de electrische ramen, houdt hij heel even in.
Soms gaat het inhouden gepaard met het uitvallen van de radio (springt ook gelijk weer aan, maar toch...).

Wie heeft een idee waar ik dit moet zoeken?
Accu? Aarding??

Hoop dat iemand me kan helpen hiermee....
groet,
Roel
Citaat Oorspronkelijk geplaatst door SoundBlaster
Geplaatst: 05 Jan 2010 07:50 pm

Massa probleem? Rijd je toevalig ook op gas?

Citaat Oorspronkelijk geplaatst door Spatje
Geplaatst: 05 Jan 2010 07:54 pm

SoundBlaster schreef: Massa probleem? Rijd je toevalig ook op gas?

Nope, gewoon euro95.

Wat bedoel je met massa probleem? Ik ben echt een leek op het gebied van electronica...

--
Roel

Citaat Oorspronkelijk geplaatst door Thomas
Geplaatst: 05 Jan 2010 09:14 pm

Is je dynamo nog goed?

Citaat Oorspronkelijk geplaatst door SoundBlaster
Geplaatst: 05 Jan 2010 09:16 pm

Wat je zelf al aangeeft met aarding Bij een auto heet dat massa, omdat je auto niet geaard is zoals de elektra in je huis.

Misschien dat er sluiting is tussen bijvoorbeeld één van de contactslotdraden een ander draad in het dashboard. Het is maar één van de mogelijkheden, dus dat kan een vervelende zoektocht worden...

Citaat Oorspronkelijk geplaatst door Spatje
Geplaatst: 05 Jan 2010 10:10 pm

Thomas schreef: Is je dynamo nog goed?

als dat niet zo is, laadt de accu toch niet meer bij he? en met starten heb ik geen problemen...

Citaat Oorspronkelijk geplaatst door Thomas
Geplaatst: 06 Jan 2010 10:19 am

Op je dynamo zit vaak ook een massakabel. En het kan zijn dat ie je accu net genoeg oplaadt om te kunnen rijden en starten maar dat alle extra's te zwaar worden voor hem.

Bron: Team306tuning
Dit bericht is automatisch overgenomen zodat de informatie van Team306Tuning forum behouden blijft