TopicStarter: Dennis Orgers
TopicDatum: Geplaatst: 21 Okt 2007 06:35 pm
Forum: Electronica
Beginpost:
Citaat Oorspronkelijk geplaatst door Dennis Orgers
Hallo mensen,

Ik heb weer eens wat,

Ik ben de gehele week aan mijn cabrio gewerkt om hem door de apk te krijgen en een remmenupgrade te doen.

Nu heb ik vanmiddag, ook nog een andere HRC geplaats en daarvoor heb ik mijn accu en accubak verwijderd. Nu wilde ik nadat ik alles had terug gebouwd de wagen weer starten en nadat ik de motorkap dicht deed begonnen mijn koplampen te knipperen.

Toen bleek ook dat ik mijn wagen niet kon starten, dus tot de conclusie gekomen dat mijn alarm wat het al een jaar niet meer deed weer tot leven is gekomen. Toen ik hem kocht deed alles het al niet meer, en nu nadat mijn accu los is geweest dus opeens wel.

NU wil ik dus de gehele zooi eruit hebben want het is toch stuk, en mijn afstandbediening doet het ook niet meer.

Nu is mijn vraag wat ik allemaal moet loshalen om mijn alarm/ startonderbreker definitie uit te schakelen.
Ik heb een 306 cabrio met origineelsysteem.

Ik ben al zover dat mijn sirene uitstaat maar nu de rest nog, wie kan me helpen.

MVG Dennis Orgers
Citaat Oorspronkelijk geplaatst door golden delicious
Geplaatst: 21 Okt 2007 09:04 pm

als je bij je versnellingspook zo'n nummertjes ding
heb (weet niet hoe het heet )
moet je je code intoetsen en dan het hele geval omhoog
trekken en de stekker loshalen
en dan is de startblokkering er af

doe dit alleen als de goede code in is getikt anders heb je een probleem
sucses

Citaat Oorspronkelijk geplaatst door Dennis Orgers
Geplaatst: 22 Okt 2007 09:08 am

Ik heb geen code ding in mijn middenconsole,

Ik denk dat dit nog de eerdere types waren, eigenlijk zal het alleen maar een startonderbreker zijn gok ik

Maar niemand weet waar dat kastje zit?

MVG Dennis

Citaat Oorspronkelijk geplaatst door seBASS
Geplaatst: 22 Okt 2007 09:26 am

als het een standaart 306 alarm is zal het bij de zekeringen of bij het lichtje(ontvanger)
anders weet ik het ook niet maar het makkelijkste
is zoeken waar je startkabel (vanaf het contact en de startmotor ) word onderbroken door het alarm en dat aan elkaar maken
(en anders ff een andere kabel trekken ( werkt goed )
maar als je dat doe wel een dikke kabel en niet een luidspreker snoertje van 0.75

als de start motor het wel doet maar hij niet aan slaat word het iets lastiger

als ik jou was zou ik ff langs de dealer gaan want die heeft daar hele mooie tekeningen van
maar ligt aan de hoofd werkplaats of hij die ff wil kopieeren

Succes

Citaat Oorspronkelijk geplaatst door Dj Line
Geplaatst: 15 Nov 2009 10:55 pm

meestal word de bobine onderbroken door dat klote kastje. Had dat in een volkswagen die ik voorheen had, stond toen ook even raar te kijken. hij wilde wel starten maar sloeg niet aan.. moeste toen de kabel even omwisselen van de bobine.

Citaat Oorspronkelijk geplaatst door Dennis Orgers
Geplaatst: 17 Nov 2009 04:29 pm

Dit topic was al 2 jaar oud hoor,

ik heb het toen opgelost door het relais eruit te halen en daarna starte hij inderdaad weer gewoon zoals het hoort

MVG Dennis

Citaat Oorspronkelijk geplaatst door Dj Line
Geplaatst: 17 Nov 2009 11:19 pm

altijd handig voor iemand die het niet weet.

Bron: Team306tuning
Dit bericht is automatisch overgenomen zodat de informatie van Team306Tuning forum behouden blijft