TopicStarter: Claudia306
TopicDatum: Geplaatst: 04 Jan 2009 08:03 pm
Forum: Electronica
Beginpost:
Citaat Oorspronkelijk geplaatst door Claudia306
Hallo allemaal,

Sinds kort heb ik geen interval meer met de ruitenwissers. Ook nu met het koude weer duurt het even voor ze "aangaan" als ik mijn ruitenwissers wil gebruiken. Het lijkt wel of de motor eerst warm moet zijn eer ze kunnen werken. Achterruit wisser werkt overigens prima. Geen last van kou oid.

Kan ik dit eventueel zelf repareren? En wat moet ik dan precies doen?

Als ik naar de garage ga wat kan ik dan ongeveer verwachten qua prijs of verhaal wat ze mij gaan vertellen dat stuk is en vervangen moet worden.

Ik ben in het bezit van een 306 uit '96 en heb geen regensensor oid.

Ik hoop dat iemand mij kan helpen.

Groet
Claudia
Citaat Oorspronkelijk geplaatst door Dennis Orgers
Geplaatst: 05 Jan 2009 06:11 pm

wat je als eerste moet controleren, is of er in het gat waar de wisser zit geen bladeren zitten opgehoopt.

Hierdoor wordt het ontwaterings gat afgesloten en komt je wissermotor onder water te staan die dan dus naar de knoppen gaat.

Dan ook gelijk de stekkers enzo even goed controleren.

en als laatste de busjes waarin de assen draaien waarop de wissers zelf vast zitten, want als die verroest zijn of als het vet eruit is gelopen loopt de hele wis actie heel erg zwaar.

MVG Dennis Orgers

Citaat Oorspronkelijk geplaatst door R
Geplaatst: 05 Jan 2009 11:52 pm

doet de hele interval functie het nietmeer? dan is het probleem namelijk vaak de stengel aan je stuurkolom, dat is een bekend probleem..

Bron: Team306tuning
Dit bericht is automatisch overgenomen zodat de informatie van Team306Tuning forum behouden blijft