TopicStarter: creator88
TopicDatum: Geplaatst: 07 Nov 2008 07:41 pm
Forum: Electronica
Beginpost:
Citaat Oorspronkelijk geplaatst door creator88
jongens heb even een vraag

heb me slot van de achterklep nu al een tijdje verwijdert alleen het openmaken moet ik eerst de auto voor doorkruipen

nu heb ik een shaved door kit aangeschafd alleen zit met een probleem

als ik de kit rechtstreeks op de accu zegt dan geeft hij genoeg kracht om te zorge dat dat slot openschiet.

maar als ik hem aansluit op mn achteruit wisser meganisme dan krijgt hij op een manier niet genoeg stroom om om genoeg kracht te krijge om dat slot open te krijgen.

zou dat komen omdat de kabels te dun zijn van de stroom ?

of wat kan het zijn ?

alvast bedankt
Citaat Oorspronkelijk geplaatst door seBASS
Geplaatst: 07 Nov 2008 07:49 pm

lijkt erop dat de bedradinjg te dun is of dat de schakelaar het niet aan kan

Citaat Oorspronkelijk geplaatst door Kermit306TCI
Geplaatst: 07 Nov 2008 08:37 pm

bij mij wou het ook via de ruitenwisserschakelaar...

Citaat Oorspronkelijk geplaatst door M1CH3L306
Geplaatst: 07 Nov 2008 10:05 pm

Anders moet je even meten op de stekker van de ruitenwisser, hoeveel spanning daar op komt. Daar kun je al veel uit halen. Lage spanning, trekt hij hem niet open.

Citaat Oorspronkelijk geplaatst door arkie453
Geplaatst: 07 Nov 2008 10:42 pm

Nieuwe kabel naar voren trekkn ook nog niet zo heel veel werk... Vind dat persoonlijk ook mooier omdat je de "open" knop op een meer logische plek kunt plaatsen.

Citaat Oorspronkelijk geplaatst door creator88
Geplaatst: 08 Nov 2008 11:04 am

dan leg ik even het probleem bij de kabels dan ga ik even kijke of dat is op te lossen.

ik laat wel weten als het gelukt is alvast bedankt !

Citaat Oorspronkelijk geplaatst door Pug-306-Ibiza
Geplaatst: 10 Nov 2008 07:15 pm

Kan het goed aan het pompje liggen dat dat te zwak is.
Heb mijn kofferklep al jaren op de ruitenwisser zitten en werkt al die tijd al perfect.

Citaat Oorspronkelijk geplaatst door Bart-Jan
Geplaatst: 10 Nov 2008 07:21 pm

een dikkere draad vanf de accu, en dan met een relais? miss een idee

Citaat Oorspronkelijk geplaatst door creator88
Geplaatst: 11 Nov 2008 04:56 pm

had hem eindelijk zo ver dattiej het deed nu doet het volgende zich op

zodra mijn kofferklep openstaat en ik schakel hem in trekt hij het slot wel open,

zodra ik mijn kofferklep dichtgooi trekt hij hem niet meer open nu snap ik er echt niks meer van haha

maargoed blijf nog wel even door hobbye

Citaat Oorspronkelijk geplaatst door jacks16
Geplaatst: 16 Nov 2008 01:02 pm

Zou eens beginnen om de aarde goed schoon te maken op het deel waaraan je het bevestigd dat geeft ook vaak problemen door niet goed contact te hebben.

Bron: Team306tuning
Dit bericht is automatisch overgenomen zodat de informatie van Team306Tuning forum behouden blijft