TopicStarter: RuudSmith
TopicDatum: Geplaatst: 27 Okt 2007 12:49 pm
Forum: Electronica
Beginpost:
Citaat Oorspronkelijk geplaatst door RuudSmith
Beste mensen : ik heb de koppelingsplaat van mijn 306 vervangen,
Hiervoor heb ik de accu los moeten halen ,maar nu
pakt hij de code niet meer , bij het omdraaien van de
contactsleutel branden nu alle 2 de lampjes , heb hem al
anderhalf uur aan laten staan in de hoop en op advies
dat het goene lichtje uit zou gaan , maar helaas dit
mocht ook niet helpen. Heeft iemand dit ooit ook een
keer gehad?? en hoe opgelost??
b.v.d. en in nood .......Ruud
Citaat Oorspronkelijk geplaatst door SoundBlaster
Geplaatst: 27 Okt 2007 06:54 pm

Originele blokering of universele?

Citaat Oorspronkelijk geplaatst door Christiaan
Geplaatst: 28 Okt 2007 11:24 pm

In het boekje staat toch de fabriek-af code..probeer die eens
Ik geloof als je het knopje C ingedrukt houd kun je de code veranderen??
Moet je even in het boekje kijken..
Ik verwacht dat als je desnoods de dealer opbelt hij je zo kan vertellen wat je moet doen

Citaat Oorspronkelijk geplaatst door robsterdnbobster
Geplaatst: 29 Okt 2007 07:58 pm

Ruud,

Misschien heb je hier wat aan.
Het is wel in het engels, maar spreekt voor zich.

Succes.
Rob.


Citaat Oorspronkelijk geplaatst door RuudSmith
Geplaatst: 31 Okt 2007 06:57 pm

van fabriek af

Citaat Oorspronkelijk geplaatst door RuudSmith
Geplaatst: 31 Okt 2007 07:03 pm

robsterdnbobster schreef: Ruud,

Misschien heb je hier wat aan.
Het is wel in het engels, maar spreekt voor zich.

Succes.
Rob.


nou ik zal het proberen allemaal in ieder geval allemaal bedankt alvast

Bron: Team306tuning
Dit bericht is automatisch overgenomen zodat de informatie van Team306Tuning forum behouden blijft