TopicStarter: Zero
TopicDatum: Geplaatst: 19 Jul 2007 11:52 pm
Forum: Electronica
Beginpost:
Citaat Oorspronkelijk geplaatst door Zero
Ik weet niet precies hoe ik het moet noemen, maar dat kleine rubbere druk pennetje dat aangeeft of je deur open is of dicht (wat ervoor zorgt dat je auto gaat piepen als je lampen aanstaan en je doet je deur open) is defect aan de bestuurderskant, passagierskant doet het wel.

Nu heb ik het al een keer open gemaakt en het schakelaartje eruit getrokken en die zat maar aan 1 stekkertje vast maar het gat is zo klein dat ik nerges bij kan.. Weet iemand misschien hoe ik daar achter mn dashboard kom zodat ik het andere "missende" stekkertje kan vinden/aansluiten??

Ben vanochtend namelijk weer is mn licht vergeten uit te zetten >.> gelukkig maar 10min, maar volgende keer sta ik (weer) met een lege accu geen zin in eigenlijk !
Citaat Oorspronkelijk geplaatst door Fuchsia Freak
Geplaatst: 20 Jul 2007 08:34 am

haha op die schakelaars zitten maar 1 stekkertje das de +
en het schakelaartje schroef je op je auto dat fungeert als de -


Citaat Oorspronkelijk geplaatst door Zero
Geplaatst: 20 Jul 2007 08:55 am

Hmm misschien dat die draad dan erges kapot is ofzo.. Mja, dan maar als me auto voor een beurt weggaat gelijk na laten kijken there goes my money (again)

Citaat Oorspronkelijk geplaatst door Fuchsia Freak
Geplaatst: 20 Jul 2007 09:02 am

makkelijkste is ff de schakelaar eraf en het stekkertje meten.
hier moet continu spanning op staan.

en even je schakelaartje doormeten
dan ben je er zo achter of het het kabeltje is of je schakelaar.
anders even op de sloop een schakelaartje van een pug afhalen en bij jou monteren .
kan je een hoop geld schelen

Citaat Oorspronkelijk geplaatst door Zero
Geplaatst: 20 Jul 2007 09:03 am

Ja dat kan ook!
Ben niet zo electronisch weggelegd >.>

Ga ik dat wel ff proberen !

Citaat Oorspronkelijk geplaatst door Fuchsia Freak
Geplaatst: 20 Jul 2007 09:17 am

er is tog vast wel iemand in je direkte omgeving die met een multie metertje overweg kan.
meestal je pa of een kennis weet wel hoe die iets moet meten.

suc6

Citaat Oorspronkelijk geplaatst door Dav-E
Geplaatst: 20 Jul 2007 10:07 am

Meestal zijn het die schakelaartjes hoor die omwille van vocht minder goed gaan functioneren. Gewoon schakelaartje er uit halen, en eens inspuiten met contact-spray. Vervolgens het contactje ook eens goed afschuren (zodanig dat ie terug blinkt).

Verder ook zorgen voor een goede massa. Dus even zorgen dat je schakelaartje goed contact maakt met je carrosserie. Indien nodig ook lichtjes schuren rond het montagegat

Wat je ook kan doen is dat 1 enkele kabeltje eens tegen de massa houden als je lichten opstaan ofzow. Dan moet ie normaal gezien piepen en ook je binnenverlichting zou moeten branden. Indien niet, zit je waarschijnlijk met draadbreuk ofzow.

Citaat Oorspronkelijk geplaatst door Kermit306TCI
Geplaatst: 20 Jul 2007 11:11 am

die schakelaar is een MASSA schakelaar.. daar staat dus geen spanning op. de schakelaar onderbreekt dus de massa. (dat moet jij toch weten kevin als je zelf je CV hebt ingebouwd???)

die schakelaars kosten bijna niks. wat je kan doen is een draadje in die stekker drukken, en dan tegen een blank stukje metaal of bout aan houden. als je lampje en/of je lampverklikker dan wel reageert is gewoon je schakelaar stuk

Citaat Oorspronkelijk geplaatst door Zero
Geplaatst: 20 Jul 2007 12:24 pm

Ok, ff kijken of ik het goed begrijp, ik haal dus dat stekkertje los van het schakelaartje, doe in dat stekkertje een stukje metaal/draad en hou het tegen mn auto aan, doet ie het wel, is het het schakelaartje en doet die het niet heb ik ergens een kabelbreuk..

Moet te doen zijn dalijk, eerst maar ff w88 tot het droog weer word haha

Bedankt voor de snelle reacties

Citaat Oorspronkelijk geplaatst door Fuchsia Freak
Geplaatst: 20 Jul 2007 12:43 pm

Kermit306TCI schreef: (dat moet jij toch weten kevin als je zelf je CV hebt ingebouwd???)

ron mijn cv is standaart hoor
alarm heb ik wel zelf in gebouwt maar die functie van reageren op de interieurlampjes heb ik bij het lampje zelf weggehaald

Citaat Oorspronkelijk geplaatst door Kermit306TCI
Geplaatst: 20 Jul 2007 12:51 pm

Zero schreef: Ok, ff kijken of ik het goed begrijp, ik haal dus dat stekkertje los van het schakelaartje, doe in dat stekkertje een stukje metaal/draad en hou het tegen mn auto aan, doet ie het wel, is het het schakelaartje en doet die het niet heb ik ergens een kabelbreuk..

dat klopt

@kevin.

Het kan zijn dat je idd een + signaal nodig hebt..hangt af van je alarm

ik heb nu 3 systemen ingebouwd, allemaal werkende via de negatieve deurcontact

Citaat Oorspronkelijk geplaatst door Fuchsia Freak
Geplaatst: 20 Jul 2007 01:06 pm

ik kan kiezen posi/nega

maar goed ontopic maar weer

Citaat Oorspronkelijk geplaatst door SmauG
Geplaatst: 20 Jul 2007 04:26 pm

beste mensen... je kunt dat draadje best tegen massa meten. je moet alleen je meter even op =A zetten. dan zie je keurig of er stroom gaat lopen.

Citaat Oorspronkelijk geplaatst door Zero
Geplaatst: 20 Jul 2007 06:16 pm

Ok... Ik heb het met dat draadje geprobeerd maar er kwam nix.. zal dus een kabelbreuk zijn..

Weet iemand misschien hoe ik daar achter mijn dashboard kan komen om dat draadje te proberen te vervangen??

Citaat Oorspronkelijk geplaatst door Thomas
Geplaatst: 20 Jul 2007 06:37 pm

Ik heb het ook eens gehad dat die schakelaar het niet deed, heb toen het rubbertje een stukje opengetrokken en een lading WD40 naar binnen gespoten en sindsdien blijft ie nu werken!

Citaat Oorspronkelijk geplaatst door Zero
Geplaatst: 20 Jul 2007 06:45 pm

Ja maar ik heb dat stekkertje getest en die geeft geen stroom meer, als ik dus verbinding maak dan gebeurd er nix terwijl dan zou moeten piepen (en ja had me lichten aangezet ).

Bron: Team306tuning
Dit bericht is automatisch overgenomen zodat de informatie van Team306Tuning forum behouden blijft