TopicStarter: Mark_XSI
TopicDatum: Geplaatst: 10 Mrt 2011 03:38 am
Forum: Techniek
Beginpost:
Citaat Oorspronkelijk geplaatst door Mark_XSI
aangezien ik echt niet met de zoekfunctie op kan schieten ga ik de vraag nogmaals stellen

ik heb een probleem, radio aan ( nog de originele speaker ) beetje harder gezet en zie je de verlichting van de radio en de verlichting binnen in beetje knipperen....

rij ik savonds met lampen aan muziekje aan, verwarming aan, en ik duw op de claxon dan knippert mijn lamp, net of er iets teveel spanning word genomen!

waar kan dat aan liggen? zijn dat nou echt massa punten
of is het een kapotte accu?

want heb mijn accu op het werk even door gemeten en gaf vrijwel direct aan ''vervang accu''

accu test!

Spanning 12,37V
Gemeten 325A EN
Accuwaarde 5120A EN

resultaat: VERVANG ACCU

(werk is 30 seconden lopen, dus heb de auto nog geen minuut draaiende gehad ook niet met testen van de accu)
Citaat Oorspronkelijk geplaatst door JP2006
Geplaatst: 10 Mrt 2011 09:48 am

Je geeft het inderdaad zelf al aan, en als de test het aan geeft zal ik zeker niet twijfelen en t doen, voordat je binnenkort kunt gaan drukken.

Die accutest meet puur de staat van je accu, dus hij zal waarschijnlijk hetzelfde resultaat geven als je bij wijze van spreken 1,5 uur hebt gereden.

Je zult minimaal, wanneer de motor loopt tenminste, een waarde van rond de 14V moeten meten..

Citaat Oorspronkelijk geplaatst door Aussie
Geplaatst: 10 Mrt 2011 10:21 am

Ik zou zeggen probeer ook eens een condensator.

Deze vangt de spanningspieken op die jij trekt met je audio

Citaat Oorspronkelijk geplaatst door Mark_XSI
Geplaatst: 10 Mrt 2011 10:55 am

ja maar heb er nog geen audio in liggen
dat al met een standaard sony xplod radio ( die tevens vervangen is door een gloednieuwe alpine )

ik ga zo even die accu ophalen en er in plaatsen en dan zien we verder

mja ga zo dadelijk wel even n goeie piek spanning van 250 a 300AMPERE trekken!
tenminste als ik youtube moet geloven



zelfde sub en een iets zwaardere versterker
mja komen 2 goed zware amps in te hangen!

Citaat Oorspronkelijk geplaatst door JP2006
Geplaatst: 10 Mrt 2011 10:58 am

Aussie schreef: Ik zou zeggen probeer ook eens een condensator.

Deze vangt de spanningspieken op die jij trekt met je audio

Condensator heb je in principe niet snel nodig en helemaal niet met alleen een radio

Citaat Oorspronkelijk geplaatst door Aussie
Geplaatst: 10 Mrt 2011 11:07 am

JP2006 schreef: Aussie schreef: Ik zou zeggen probeer ook eens een condensator.

Deze vangt de spanningspieken op die jij trekt met je audio

Condensator heb je in principe niet snel nodig en helemaal niet met alleen een radio

klopt maar aangezien hij het zooitje aan versterkers wil hangen ontkomtie er niet aan

Citaat Oorspronkelijk geplaatst door Dav-E
Geplaatst: 10 Mrt 2011 11:10 am

Accu vervangen, vanaf een levensduur van 5 jaar is het vervangen van de accu het overwegen waard!

Mocht dit het probleem niet oplossen, dan zou ik eens beginnen met de massapunten en de batterijklemmen op te schuren.

Succes ermee!

Citaat Oorspronkelijk geplaatst door Bengel
Geplaatst: 10 Mrt 2011 11:22 am

Ik zou het andersom doen
Kost je geen geld (nog) en moet toch gebeuren.

Citaat Oorspronkelijk geplaatst door JP2006
Geplaatst: 10 Mrt 2011 12:06 pm

Aussie schreef: JP2006 schreef: Aussie schreef: Ik zou zeggen probeer ook eens een condensator.

Deze vangt de spanningspieken op die jij trekt met je audio

Condensator heb je in principe niet snel nodig en helemaal niet met alleen een radio

klopt maar aangezien hij het zooitje aan versterkers wil hangen ontkomtie er niet aan

Nee klopt, goed punt, echter moet je basis natuurlijk wel goed zijn voor je begint

In ieder geval zal ik de accu sowieso vervangen als die test dat al aangeeft, zal de gok niet willen wagen straks op een koude ochtend, als ie het nét even wat zwaarder heeft, niet te kunnen starten voor die paar euro

Citaat Oorspronkelijk geplaatst door Mark_XSI
Geplaatst: 10 Mrt 2011 09:15 pm

andere accu er in en t knippert niet meer! gelukkig!
maar ga binnenkort toch even voor alle zekerheid alle massa schoonschuren

ben nu bezig met de voedingskabel ofja vanaf half 2 tot half 5 aan het kloten geweest! ik heb airco dus alle doorvoer rubbers waren al in gebruik ik plaats een foto hoe je het NIET MOET DOEN!
foto`s van de install komt er morgen aan, ga dadelijk nog even 3rca`s naar achter trekken en de zooi aansluiten!

Citaat Oorspronkelijk geplaatst door Aussie
Geplaatst: 10 Mrt 2011 09:46 pm

werk voor in de zomer man veelste koud nu hahah

Citaat Oorspronkelijk geplaatst door Mark_XSI
Geplaatst: 11 Mrt 2011 01:03 am

Bah bah wat een gekloot om dat spul naar achter te trekken!
een rode 50mm2 kabel wilde niet echt lukken nja dan maar een gat door het schutbord! wel op een goede plek natuurlijk

3rca`s pfff nooit meer alsjeblieft en ook niet van die dunne piskabeltjes he nee van die lekkere dikke

ontopic nja ik wilde perse voor het weekend in iedergeval mn sub werkend te krijgen maar nu krijg ik alles af! btw ik krijg er met geen mogelijkheid een 16.5cm compo in de deuren
ook niet met een pasring! dus dat blijven helaas de standaard speakers, alleen de originele tweeters waar zitten die eigenlijk? want dan knoop ik er gewoon wat andere betere tweeters op heb ik toch nog n beetje hoge tonen voor in als ik sta te blaffen met die woofer!

Citaat Oorspronkelijk geplaatst door JP2006
Geplaatst: 11 Mrt 2011 12:33 pm

Mooi dat t opgelost is.

Voor grotere speakers kun je denken aan een custommade deurpaneel:


Maar mocht je verder willen gaan over je audio etc. graag even in de voorstel pagina verder gaan of in Audio.

Citaat Oorspronkelijk geplaatst door Mark_XSI
Geplaatst: 11 Mrt 2011 10:10 pm

en t knipperen is terug!
ik heb al mn audio er in geknalt
alle massa goed, nja hij trekt wel zo godsgruwelijk veel ampere dat de motor gewoon stoekelt gemeten met een ampere tang (zo`n ding waar je ook mee bougiekabels meet)

210 AMPERE!!! dus tijd voor een of twee yellowtops en de boel is nog niet eens lekker afgesteld!

Bron: Team306tuning
Dit bericht is automatisch overgenomen zodat de informatie van Team306Tuning forum behouden blijft