TopicStarter: tipi306
TopicDatum: Geplaatst: 11 Jun 2007 12:48 pm
Forum: Audio
Beginpost:
Citaat Oorspronkelijk geplaatst door tipi306
Ik heb nogs teeds mijn dynamo geluid door me boxen, probleem is echter dat het nu altijd is, en niet meer zoals eerst af en toe het geval.

Nu heb ik nog wel meer dingen ondervonden waaruit blijkt dat de electronica niet spoort:

Als me radio eruit is hoor ik alsnog die suis over de boxen,

Als ik me raam open en dicht doe komt de suis ook opzetten.

Als ik me ramen open ne dicht doet gaan mijn voorlichten flikkeren.

Nog iets anders wat hier denk ik los van staat is in het verst schijnende stand van me voorlichten, versteld hij de hele tijd idg alsik stationair draai, rijdens kan ik het niet goed zien.
Citaat Oorspronkelijk geplaatst door matheeuwissen
Geplaatst: 11 Jun 2007 04:37 pm

heeft je auto schade gehad ofzo. bij mijn ouders hun 306 zat er nadat ze schade hadden gereden ook sluiting in de bekabeling met wat rare dingen tot gevolg

Citaat Oorspronkelijk geplaatst door tipi306
Geplaatst: 11 Jun 2007 04:39 pm

ik kan het nergens terug vinden, maar het gespoten dak, Glas in me passagiersdeur, en het amateuristisch opgehangen passagiers deur bij aankoop lijkt daar wel op te wijzen

Citaat Oorspronkelijk geplaatst door Pug306cC
Geplaatst: 11 Jun 2007 04:47 pm

ik had het ook precies wat je zegt

ik heb me versterker weg gepleurt en weg wast

ik had er eerst zn anti ruis ding tussen maar toen werd het als maar erger..........

Citaat Oorspronkelijk geplaatst door tipi306
Geplaatst: 11 Jun 2007 05:27 pm

ja hou je vast!!::::

ik heb geen versterker dus das het rare dat is over het algemeen vaak het probleem ja, maar das gewoon slechte massa, dit lijkt meer op ergens contact met het het chasi

ik ga idg ff een ander radiotje proberen, met nieuw ruisfilter ff snel omzette, het lijkt wel stom toeval maar vandaag nadag ik me usb stick met muziek erin deed het ineens begon,

Citaat Oorspronkelijk geplaatst door tipi306
Geplaatst: 13 Jun 2007 07:14 am

Nog steeds niks, alle zekeringen nagekeken,
dit omdat laatste tijd wel 4 zekeringen zijn gesprongen, maar niks aan het handje ( die kortsluiting had ik gevonden bij de achterlichten)

_er zijn trouwens 2 zekeringen voor radio, volgens het boekje is er een F1a en een F1, maar ik zie er maar 1, iemand die mij kan vertellen hoe dat zit


ik Wijger om me bedrading naar me deuren te gaan vervangen, ik heb wel een erg sterk vermoede dat het daar ergens door komt, ik heb al van die vage deuren

Eerst maar even wachten wat de gevolgens worden van de dynamo direct te aarden aan de - van de accu ( stroom kiest de weg met de minste weerstand) en dan zou je zeggen dat een splinternieuwe kabel minder weerstand heeft als een oud chasis.

Citaat Oorspronkelijk geplaatst door Black Panther
Geplaatst: 13 Jun 2007 08:49 am

Volgens welk boekje is dat?? De belettering die jij geeft F1 en F1a kan ik nergens achterhalen voor je

Het is makkelijk om te weten om wat voor zekering kast het gaat in jouw auto, 13 zekeringen, 23 zekeringen of 30 zekeringen.

Maar 1 ding is zeker, er zitten in je auto sowieso meerdere zekeringen voor je auto, maar op al die zekeringen zitten nog meer groepen (binnenverlichting, airco etc) dus dan zou 1 van die groepen die ook storingen moeten vertonen.

Citaat Oorspronkelijk geplaatst door tipi306
Geplaatst: 13 Jun 2007 09:00 am

volgens mij 30,

op het plattegrondje zie je ook geen f1a en f1 appart, alleen in de lagenda zeg maar staat het.


btw dat laatste wat je zei nam ik niet helemaal op het is nog vroeg

Citaat Oorspronkelijk geplaatst door Sephiroth
Geplaatst: 13 Jun 2007 09:54 am

Er staan inderdaad een F1 en F1a in het boekje zoals je hieronder kan zien. Geen idee waarom.


Citaat Oorspronkelijk geplaatst door tipi306
Geplaatst: 13 Jun 2007 12:53 pm

ik heb even gekeken, het lijkt erop dat 1 een dubbele zekering is, je kan een zekering er op 2 manieren in doen, op de ene manier zal het f1a zijn op de andere manier f1, de constante plus of de gewone plus volgens het boekje.

maar dan nog, deze is niet stuk, dus dat is weer een mogelijk geschrapt.

nog steeds super irritante suis zelfs als ik zonder me frontje op me radio rijd, ik ga me radio er helemaal uit halen vanavond en kijke of ik daar wat van kan maken.

Zo en zo de min een draad naar de massa in de zekering kast maken, want die schijnt daar te zitten niks speciaals gezien eigenlijk.

Citaat Oorspronkelijk geplaatst door tipi306
Geplaatst: 13 Jun 2007 09:13 pm

OK, kheb net een draad getrokken van me radio direct naar de accu, maar om een vage reden ontvang ik nog steeds de suis.

ik kan wel janken zo tergend vind ik het.

Volgende stap = een condensator tussen de plus ?

Helup!

Citaat Oorspronkelijk geplaatst door Fuchsia Freak
Geplaatst: 14 Jun 2007 03:06 pm

.......ik zou eerst es gaan zoeken IN je radio (headunit)

want et lijkt mij dat je alle massa problemen etc nu wel gehad hebt..
dus dat et nix te maken heeft met je bekabeling maar egt puur met je radio zelf.
heb ja al es geprobeert er een andere radio inte zetten?

Citaat Oorspronkelijk geplaatst door tipi306
Geplaatst: 14 Jun 2007 03:35 pm

ja en nee, de enigste reserve radio die ik vond had helemaal geen iso.

maarja radio leek me wel een zeer goede optie morgen even bij me garage 1tje lenen om te checken

Citaat Oorspronkelijk geplaatst door Fuchsia Freak
Geplaatst: 14 Jun 2007 04:06 pm

je kunt et allicht proberen
als dat et niet is denk ik dat dit nog erg lang zoeken word

Citaat Oorspronkelijk geplaatst door mart
Geplaatst: 14 Jun 2007 04:07 pm

waarscheindelijk heb je je voedingskabel langs je dynamo of startmotor lopen dan hoor je dat geluid je moet eigelijk gelijk van je accu naar binnen en niet langs je motorruimte want daardoor kryg je die suis.
ik het het zelfde probleem gehad met me vorige auto en toen heb ik het draad omgelegt en het was weg.... dus misschien moet je dat is proberen!!

ik hoor het wel of het gelukt is

succes ermee

gr. martin

Citaat Oorspronkelijk geplaatst door Fuchsia Freak
Geplaatst: 14 Jun 2007 04:14 pm

....zou je dan je voeding kabel niet gewoon kunnen afschermen??
ipv om leggen ?

Citaat Oorspronkelijk geplaatst door tipi306
Geplaatst: 14 Jun 2007 04:33 pm

TiMeLeSs TeRrOr schreef: ....zou je dan je voeding kabel niet gewoon kunnen afschermen??
ipv om leggen ?

verleggen voedings kabels zichzelf

Citaat Oorspronkelijk geplaatst door mart
Geplaatst: 15 Jun 2007 05:46 pm

jah je kan ze wel afschermen met kabelhoezen maar ik weet niet of dit helpt
het is overgens wel beter voor je kabels en soort van verplicht bij db-drags!!

gr.martin

Citaat Oorspronkelijk geplaatst door tipi306
Geplaatst: 15 Jun 2007 06:02 pm

me punt is, ik heb nooit kabels omgegeld, en heb er sinds kort ineens last van

Citaat Oorspronkelijk geplaatst door mart
Geplaatst: 15 Jun 2007 07:10 pm

ok dan hoe heb je je kabel nu lopen dan??

Citaat Oorspronkelijk geplaatst door seBASS
Geplaatst: 15 Jun 2007 07:57 pm

doet hij het nou al weer eens ??

Citaat Oorspronkelijk geplaatst door tipi306
Geplaatst: 15 Jun 2007 09:11 pm

Sebring4life schreef: doet hij het nou al weer eens ??

hehe alleen maar problemen problemen sebring ik ben sterk aant overwegen een jap te gaan aanschaffen ofzo

Citaat Oorspronkelijk geplaatst door seBASS
Geplaatst: 16 Jun 2007 01:38 pm

anders moet je een keer langs komen kan ik ff kijken of ik iets kan vinden

Citaat Oorspronkelijk geplaatst door tipi306
Geplaatst: 16 Jun 2007 09:06 pm

pm me je nummer maar ff kan ik van de week wel even bellen voor een afspraak als ik tijd en , en jij natuulrijk

Citaat Oorspronkelijk geplaatst door Black Panther
Geplaatst: 17 Jun 2007 12:39 am

tipi306 schreef: me punt is, ik heb nooit kabels omgegeld, en heb er sinds kort ineens last van

Is er niets anders wat er in die tijd vervangen is of gerepareerd waardoor dat zou kunnen komen??

Citaat Oorspronkelijk geplaatst door tipi306
Geplaatst: 17 Jun 2007 10:52 am

hele motor is uit elkaar geweest, en er weer ingedaan.

Koppeling en alles ook vervangen, maar ik had het de eerste weken niet na de revisatie.

de andere probleempjes die ik gehad heb, is wel het springen van wat zekeringen door me nieuwe achterlichten waarvan er een draadje gekneld zat op een scherp stukje body van de auto, waardoor de isolatie van het draadje door was.

Maar dat is nu afgeschermt en opgelost al een maand geen zekeringen meer gesprongen.

Maar sebring gaat me eerdaags ff helpen, dus dat zou goed moeten komen

Citaat Oorspronkelijk geplaatst door Black Panther
Geplaatst: 17 Jun 2007 11:04 am

Ben wel benieuwd wat de oorzaak was als jullie em vinden tenminste

Citaat Oorspronkelijk geplaatst door tipi306
Geplaatst: 04 Aug 2007 03:36 pm

nieuwe radio en het probleem is opgelost lijkt idg tot nu

Bron: Team306tuning
Dit bericht is automatisch overgenomen zodat de informatie van Team306Tuning forum behouden blijft