TopicStarter: markevle
TopicDatum: Geplaatst: 17 Mei 2009 03:04 pm
Forum: Ophanging/remmen
Beginpost:
Citaat Oorspronkelijk geplaatst door markevle
Hallo, vanwege speling op de achteras hebben we een andere as gezet onder onze peugeot 306 2.0XSi bj94.

We hebben een goeie andere achteras van een 306 bj 97 met schijfremmen voor 100 euro bij een sloper opgehaald, en gemonteerd, tot zover geen problemen.

Echter ipv van de twee zeskantige remkracht regelaars die er bij ons onder zitten, zit op deze as aan een kant een lastafhankelijke regelaar gemonteerd.
Daarom was het nodig om de remleidingen te verlengen naar die regelaar en naar de remschijven.
Na alles goed ontlucht te hebben (geen lekkages !) werken beide remmen wel, maar de wielen blijven met de hand (zwaar) rond te draaien.
Ook als de motor loopt. De rem schijven zijn 1000km oud.
ook wanneer de beugel van de regelaar een andere stand gegeven wordt valt er geen verbetering te bespeuren.
Het rempedaal voelt redelijk hard aan.

het rare is dat het lijkt of de dikke veer niets raakt, in welke stand je de draagarm ook zet, hij zal toch op gegeven moment de beugel moeten verstellen?
Hoe kun je de werking van dit ding controleren/ testen en afstellen op de hand zonder rembank oid????

Heb ik de aansluitingen wel correct zitten? https://img35.imageshack.us/img35/48...egelaar306.jpg


hulp!!

Wat gaat hier mis? bvd.
Marijn
Citaat Oorspronkelijk geplaatst door Christiaan
Geplaatst: 17 Mei 2009 04:59 pm

Is het niks om die unit er gewoon af te ketsen en het weer te maken zoals het bij je vorige as was? Ik rij nu al een 5000km rond zonder uberhaupt remkrachtbegrenzer ertussen te hebben. (ik ben van trommels naar schijven van een S16 gegaan, ook voor)
Ik had zoiets van, eerst eens kijken hoe die zonder die dingen rijdt en nu de schijven en blokken goed ingeremd zijn heb ik er geen moeite mee In de regen wil ie achter wel wat sneller blokkeren, maar als ik echt zo hard moet remmen doet ie dat voor ook....

Citaat Oorspronkelijk geplaatst door Bart-Jan
Geplaatst: 20 Mei 2009 05:07 pm

die van mij is verrot, heb hem ook helemaal open gezet

Bron: Team306tuning
Dit bericht is automatisch overgenomen zodat de informatie van Team306Tuning forum behouden blijft