TopicStarter: Roger Franssen
TopicDatum: Geplaatst: 15 Mrt 2009 12:41 pm
Forum: Ophanging/remmen
Beginpost:
Citaat Oorspronkelijk geplaatst door Roger Franssen
ik heb het probleem dat de auto gaat zweven en niet meer helemaal reageert zoals ik wil. als ik 60a80 km/h rij merk ik het wel maar niet duidelijk. als ik nu 140a160 rij (mijn standaard snelheid) merk ik dat hij helemaal goed reageert op mijn stuur beweging alleen lijkt er een dood gebied te zijn, waardoor deze dus zweverig gaat aan voelen.

heeft iemand ervaring met de klacht? wat is/kan het probleem zijn.
(schokdempers rond om zijn al verevangen)

alvast bedankt

mvg Roger Franssen
Citaat Oorspronkelijk geplaatst door Tutti-frutti
Geplaatst: 15 Mrt 2009 01:18 pm

Ik weet niet of je exact hetzelfde probleem hebt, maar misschien heb je hier wat aan:

achterkant trekt weg
Iets vaags met sturen.

Citaat Oorspronkelijk geplaatst door Kees XRDT
Geplaatst: 15 Mrt 2009 06:41 pm

Roger Franssen schreef: ik heb het probleem dat de auto gaat zweven en niet meer helemaal reageert zoals ik wil. als ik 60a80 km/h rij merk ik het wel maar niet duidelijk. als ik nu 140a160 rij (mijn standaard snelheid) merk ik dat hij helemaal goed reageert op mijn stuur beweging alleen lijkt er een dood gebied te zijn, waardoor deze dus zweverig gaat aan voelen.

heeft iemand ervaring met de klacht? wat is/kan het probleem zijn.
(schokdempers rond om zijn al verevangen)

alvast bedankt

mvg Roger Franssen

Waarschijnlijk de achterste draagarmrubbers van de voortrein.
Hier komt speling op met de beschreven gevolgen.
Vervangen > opgelost..

Citaat Oorspronkelijk geplaatst door MasterOfSpeed408
Geplaatst: 15 Mrt 2009 11:55 pm

Ik denk versleten stuurkogels, speling op het stuurhuis of te lage bandenspanning

Bron: Team306tuning
Dit bericht is automatisch overgenomen zodat de informatie van Team306Tuning forum behouden blijft