TopicStarter: blacky306
TopicDatum: Geplaatst: 21 Jul 2008 02:51 pm
Forum: Ophanging/remmen
Beginpost:
Citaat Oorspronkelijk geplaatst door blacky306
hallo
ik heb sins kort een knipperend airbag lichtje in myn daschbord,ben by peug dealer knaap in almere geweest en die hebben de comp uitgelezen.
daar kwam er uit dat er een permaneten storing is maar waar aan stond er niet by
ik moet een af spraak maken omdat ze wat meer willen doormeten ,maar volgens my weten ze niet wat er aan de hand is .gaat me veel geld kosten
weet iemand toevallig wat er kan zyn of heeft iemand ook al een keer dit probleem gehad
de auto peug 306 1.4 xn uit 1999
Citaat Oorspronkelijk geplaatst door hoekske451
Geplaatst: 21 Jul 2008 05:04 pm

stekker onder de stoelen miss.
zijn de oranje kabels

Citaat Oorspronkelijk geplaatst door blacky306
Geplaatst: 21 Jul 2008 06:03 pm

heb onder stoelen al gecheckt zyn in orde nog andere oplossingen ?

Citaat Oorspronkelijk geplaatst door BigY
Geplaatst: 21 Jul 2008 07:31 pm

Toch zijn het vaak de stekkers die kuren vertonen....haal ze eens los en maak ze eens schoon.

Citaat Oorspronkelijk geplaatst door tunerke007
Geplaatst: 22 Jul 2008 06:09 pm

heb ik ook gehad, in de garage weten ze ook niet wat het was.
kabeltjes onder de stoelen los gemaakt en terug gesoldeerd! en het lampje is uit nu. maar de kabeltjes wel aan elkaar solderen, niet met een suikertje of ander koppelmateriaal aan elkaar maken.

(btw de kabeltjes leken ook nog als nieuw bij mij en het was toch dat )

Citaat Oorspronkelijk geplaatst door peugeotfreak
Geplaatst: 22 Jul 2008 06:55 pm

idd is een kwaaltje van de 306 de stekkertje onder de stoelen willen wel eens moeilijk doen

Citaat Oorspronkelijk geplaatst door hoekske451
Geplaatst: 23 Jul 2008 06:41 pm

mijn lampje brand constant en heel soms gaat ie is een paar keer langzaam knipperen. iemand miss een idee wat dat kan zijn

Citaat Oorspronkelijk geplaatst door Kermit306TCI
Geplaatst: 23 Jul 2008 07:05 pm

die oranje onder de stoelen zijn toch ook voor de gordelspanners???

Citaat Oorspronkelijk geplaatst door hoekske451
Geplaatst: 23 Jul 2008 07:08 pm

ja en daar geeft de comp ook storing op bij slecht contact

Citaat Oorspronkelijk geplaatst door benny
Geplaatst: 23 Jul 2008 09:18 pm

ik heb het lampje eruit gedraaid
die kabeltjes leken me te prutswerk om te solderen
nogal dun

Citaat Oorspronkelijk geplaatst door JP2006
Geplaatst: 23 Jul 2008 09:57 pm

mjah... maar dan weet je dus nooit of je storing oid hebt.. nie echt handig dacht ik...

Citaat Oorspronkelijk geplaatst door SmauG
Geplaatst: 24 Jul 2008 01:35 pm

bij de fase2 zit direct onder de middenconsole in de tunnel een kastje (centrale airbag dinges) daar kan ook wat rottigheid optreden. Daar is het bij mij zo iig.

Citaat Oorspronkelijk geplaatst door peugeotfreak
Geplaatst: 24 Jul 2008 03:31 pm

ja die oranje kabeltjes zijn idd van de gordel spanners maar deze zitten samen met de airbag (op hetzelfde systeem), lampje uit draaien zou ik nooit doen want dan mist er een schakel in je systeem en zal bij een aanrijding je airbags er nooit uiklappen, als ze dan een onderzoek doen waarom de airbags niet gefunctioneerd hebben en ze merken dat het lampje weg is kan de verzekering zich terug trekken, dus even die kabeltje aan mekaar solderen (is maar 10 min. werk) en alles werkt normaal gezien terug naar behoren, wil je het zelf niet doen ga even langs bij de dealer, de airbags zijn er tenslotte voor je eigen veiligheid

Citaat Oorspronkelijk geplaatst door R
Geplaatst: 24 Jul 2008 07:35 pm

ik heb het stekkertje onder de bestuurdersstoel er tussenuit geknipt en de draadjes direct aan elkaar gemaakt --> probleem opgelost

Citaat Oorspronkelijk geplaatst door joeriej
Geplaatst: 25 Jul 2008 02:33 pm

waarom staat dit trouwens bij ophanging/remmen?

Citaat Oorspronkelijk geplaatst door fransGTI-6
Geplaatst: 25 Jul 2008 04:18 pm

Ik heb dit probleem al maanden...... stekkers onder de stoel zijn al gesoldeerd dus dat kan het niet zijn!!
Eerst knippert het lampje en daarna blijft hij continu branden.

Iemand een idee waar het nog meer kan zitten??

Citaat Oorspronkelijk geplaatst door Blue Lagoon Cabrio
Geplaatst: 25 Jul 2008 04:57 pm

De draden onder de stoel zijn voor je gordelspanners.
Het kan natuurlijk ook zo zijn dat de ring in je stuur een verkeerde weerstands waarde heeft of dat er ergens anders iets aan de hand is.
Het beste is toch om hem even te laten uitlezen en afdruk hiervan mee te nemen.Dan kunnen we hier weer verder discusseren.
Ik ga dr vanuit dat er ergens een te hoge weerstand gemeten word door de module en deze laat dan het lampje branden.

Succes

Citaat Oorspronkelijk geplaatst door blacky306
Geplaatst: 20 Aug 2008 09:29 pm

hallo allemaal
ben afgelopen vrydag naar peug dealer geweest voor myn probleem .
wat hebben ze gedaan de stekker onder bestuurder stoel schoon gemaakt en storing gewist kosten 92euro lichter en als advies
als het terug komt moet er een nieuwe kabel in kosten 300 euro ex.
nou heb ik vanavond de stekker er uit geknipt en door gesoldeert maar de storing is er nog steeds moet ik ook de passagiers kant solderen
wie weet het my tevertellen

ik ga niet meer naar de peug garage in almere opligters bah

Citaat Oorspronkelijk geplaatst door fransGTI-6
Geplaatst: 20 Aug 2008 09:52 pm

Ik ben benieuwd wat het hierna kan zijn..... Ik heb dus beide kanten onder de stoel gesoldeerd 100% goed..... Alleen mijn lampje brand nog steeds. Wie o wie????

Citaat Oorspronkelijk geplaatst door puggie_205
Geplaatst: 20 Aug 2008 09:54 pm

onder het stuur kunnen ook nog stekkers zitten die dit veroorzaken

Bron: Team306tuning
Dit bericht is automatisch overgenomen zodat de informatie van Team306Tuning forum behouden blijft