TopicStarter: green_pearl
TopicDatum: Geplaatst: 16 Aug 2008 10:31 am
Forum: Techniek
Beginpost:
Citaat Oorspronkelijk geplaatst door green_pearl
hey

heb sinds gister weer is een probleem met de 306...

start en ineens gaat het airbaglampje knipperen,denk naja t zal wel goed zijn..

maar na 5 minuten ging hij constant branden,toen toch maar ff het instructieboekje erbij gepakt..

wordt dus naar de dealert...

maar kan zoiets ineens komen dat er ineens een storing in zit

en nog belangrijker kan het kwaad of wordt dit airbags vervangen ??
Citaat Oorspronkelijk geplaatst door puggie_205
Geplaatst: 16 Aug 2008 10:48 am

waarschijnlijk ergens een slecht contact in een stekkertje

Citaat Oorspronkelijk geplaatst door hoekske451
Geplaatst: 16 Aug 2008 10:55 am

kan geen kwaad de mijne brand al meer als een half jaar en gaat soms knipperen maar stoor me er nie egt meer aan.

Citaat Oorspronkelijk geplaatst door 306 pug
Geplaatst: 16 Aug 2008 02:57 pm

same here mijne brand al bijna een jaar, heb in het begin es aan de dealer gevraagt, ze hebben dan het contactje onder de bestuurderszetel veranderd ( was nog tamelijk duur) en na een dag of 2 was het weer van dat dus heb ik er maar leren mee leven, al weet ik niet of al de airbags nog correct werken heb het nog nog nooit getest en ben dat niet van plan ook

Citaat Oorspronkelijk geplaatst door BigY
Geplaatst: 16 Aug 2008 07:29 pm

Is een apk afkeur...dus ik zou het maar wel oplossen.

Citaat Oorspronkelijk geplaatst door 306 pug
Geplaatst: 16 Aug 2008 07:40 pm

hier in belgie niet ze ben er al naar de keuring mee geweest hier en ze vallen daar nie over, is niet wettelijk verplicht

Citaat Oorspronkelijk geplaatst door green_pearl
Geplaatst: 16 Aug 2008 09:03 pm

hm apk hoef ik me eigen niet druk te maken

is pas gekeurd tot augustus 2009

Citaat Oorspronkelijk geplaatst door benny
Geplaatst: 17 Aug 2008 12:00 pm

typisch 306/406 probleem

ik heb het ook lange tijd gehad.
je zou het beste kunnen gaan solderen (draadjes onder je stoel, stekkertje ervan tussen halen)

maar ik heb gewoon het lampje eruit gehaald

Citaat Oorspronkelijk geplaatst door green_pearl
Geplaatst: 17 Aug 2008 03:34 pm

probleem fixed

stekkergevalletje onder de stoel was losgeraakt en maakte contact

dus

Citaat Oorspronkelijk geplaatst door fransGTI-6
Geplaatst: 18 Aug 2008 04:24 pm

Is naar mijn weten zeker geen APK afkeur....... Bij mijn auto brand ie ook en is gewoon goedgekeurd.
Zou ook niet weten wat daar de veiligheid van de auto zelf mee beinvloed??
Dus zou ook geen reden zien voor afkeur bij APK....

Citaat Oorspronkelijk geplaatst door green_pearl
Geplaatst: 18 Aug 2008 04:32 pm

heb dit zelf in geval van een brandend abs lampje gehad

zelfs met steekproef goedgekeurd

Citaat Oorspronkelijk geplaatst door BigY
Geplaatst: 18 Aug 2008 06:39 pm

Men heeft gelijk, ik zat verkeerd. Airbag lampje mag branden, ben in de war met ABS.

Bron: Team306tuning
Dit bericht is automatisch overgenomen zodat de informatie van Team306Tuning forum behouden blijft