TopicStarter: fransGTI-6
TopicDatum: Geplaatst: 27 Jan 2008 04:15 pm
Forum: Techniek
Beginpost:
Citaat Oorspronkelijk geplaatst door fransGTI-6
hallo,

ik heb een 306 gti fase 2 uit eind '97
Sinds vanmorgen loopt de motor ineens slecht zonder enige aanleiding....
hij mist vermogen en hij klinkt als een boxermotor ook zag ik onder de auto dat de uitlaat schude dat komt waarschijnlijk door dat de motor ook schud en slecht loopt.

Iemand enig idee wat dit kan zijn??

Groeten Frans
Citaat Oorspronkelijk geplaatst door Dav-E
Geplaatst: 27 Jan 2008 04:46 pm

Wat bedoel je precies met slecht lopen (hoog stationair, 3 poten, ...)?
Verder geen waarschuwingslampjes op het dashboard?
Misschien slechte brandstof getankt (3rd part)?

Citaat Oorspronkelijk geplaatst door Glenn
Geplaatst: 27 Jan 2008 05:36 pm

wanneer is de distributieriem voor het laatst vervangen?

Citaat Oorspronkelijk geplaatst door fransGTI-6
Geplaatst: 27 Jan 2008 06:19 pm

distributie is bij 75000km gedaan hij heeft nu 130000 gelopen.
Hij loopt op drie poten denk ik hij shud niet heel erg maar een beetje hij mist wel een berg vermogen als ik aan het rijden ben.
ik heb wel bij een witte pomp getankt gister waar ik nog nooit heb getankt maar daar heb ik gister toch bijna een 1/4 van weg gereden en toen was er nog helemaal niks aan de hand.

Citaat Oorspronkelijk geplaatst door Glenn
Geplaatst: 28 Jan 2008 09:52 am

kijk eens of je riem nog op tijd staat. anders draai je straks je motor in de soep. Niet heel vreemd voor GTi6 rijders.

gr

Citaat Oorspronkelijk geplaatst door fransGTI-6
Geplaatst: 28 Jan 2008 01:08 pm

Ben zelf maar aan de gang gegaan vanmorgen omdat ik wel een klein vermoeden had......
Het was dus 1 van de 4 bobines deze was overleden.....
Gelukkig was het dus lekker goedkoop gemaakt

Bron: Team306tuning
Dit bericht is automatisch overgenomen zodat de informatie van Team306Tuning forum behouden blijft