TopicStarter: JP2006
TopicDatum: Geplaatst: 12 Sep 2007 07:43 am
Forum: Techniek
Beginpost:
Citaat Oorspronkelijk geplaatst door JP2006
Goedemorgen,

Het viel mij gister en vanmorgen op, dat als ik een heuveltje op rijd of hard optrek, het lampje van mn handrem (p)(i of !) gaat branden (1 of 2 seconden)..
Nu vroeg ik mij af wat dit is..

Betekend dit dat mn remblokjes voor versleten zijn? Of heeft mijn auto niet zo n functie dat er ledjes gaan branden wanneer de blokken versleten zijn?

het gaat om een Peug 306 1.4XN uit 1995.
Alvast bedankt!

EDIT:
Hoor net van mijn pers. monteur dat waarschijnlijk mn remvloeistof peil te laag is... en hoe check ik dat ? + hoe vul je dat? en kun je dat gewoon bij autozaken kopen?
Citaat Oorspronkelijk geplaatst door matheeuwissen
Geplaatst: 12 Sep 2007 07:52 am

de handrem werkt toch alleen op de achteras?

want bij de achterste remblokjes zit er geen functie om aan te geven dat de remblokken op zijn.

dus ik denk niet dat dat het is.

mischien maakt je schakelaar wel ergens vals contact

Citaat Oorspronkelijk geplaatst door JP2006
Geplaatst: 12 Sep 2007 07:54 am

Mjah als ik hem aantrek remt hij idd op de achter wielen..
Maar dan zit er niet ook een sensortje bij de voorwielen op dat zelfde ledje?

Citaat Oorspronkelijk geplaatst door matheeuwissen
Geplaatst: 12 Sep 2007 07:58 am

maar als je de handrem aantrekt remmen je voorwielen toch niet dus maken de blokjes geen aarde en gaat het lampje niet branden.

kijk het zit ongeveer zo je remblokjes zijn van ijzer en daarop zit remvoering. bij de voorste remmen zit er een contstante plus op je remblok zeg maar, maar die remvoering geleid niet dus brand het lampje niet.

als je remvoering op is raakt het ijzeren gedeelte de schijf en heb je aarde en dan gaat het lampje branden.

Ik hoop dat je het nu een beetje begrijpt

Citaat Oorspronkelijk geplaatst door JP2006
Geplaatst: 12 Sep 2007 08:01 am

Ahh okeej

Kan het dan liggen, aan dat de handrem niet heel erg strak meer zit?
Tevens zou ik graag nog weten hoe vaak het interieurfilter vervangen moet worden, en waar deze zit !

EDIT:

Heb even de starttopic aangepast, hoor namelijk net dat het waarschijnlijk mn remvloeistofpeil is.... Waar check en vul ik die ?

Citaat Oorspronkelijk geplaatst door brtk76
Geplaatst: 12 Sep 2007 09:46 am

er zit een reservoirtje voor de remvloeistof onder je motorkap, bij mijn GTI-6 is het een wit reservoirtje.

zoiets als deze :



Even de dop eraf draaien, er staan in het reservoir MIN en MAX streepjes, tussen die 2 streepjes moet het niveau staan.

Misschien even het reservoirtje aan de buitenkant schoonmaken, dan kan je het vloeistofpeil beter zien. Of tik er even tegenaan met je vinger ofzo, dan zie je het wel schommelen.

Voel ook even met je vinger of het nog als wat dunnige olie aanvoelt.

Succes!

Citaat Oorspronkelijk geplaatst door seikomike
Geplaatst: 12 Sep 2007 10:37 am

brtk76 schreef: er zit een reservoirtje voor de remvloeistof onder je motorkap, bij mijn GTI-6 is het een wit reservoirtje.

zoiets als deze :



Even de dop eraf draaien, er staan in het reservoir MIN en MAX streepjes, tussen die 2 streepjes moet het niveau staan.

Misschien even het reservoirtje aan de buitenkant schoonmaken, dan kan je het vloeistofpeil beter zien. Of tik er even tegenaan met je vinger ofzo, dan zie je het wel schommelen.

Voel ook even met je vinger of het nog als wat dunnige olie aanvoelt.

Succes!

Had laatst precies hetzelfde. En even bij de benzinepomp vloeistof gehaald voor 3 zoveel en weg was het irritante lampje. (bij mij was het reservoir dus wat leeg)

Citaat Oorspronkelijk geplaatst door JP2006
Geplaatst: 12 Sep 2007 11:10 am

Ah super !

Ik ga t straks gelijk ff proberen.
Ben verder tot 0:00uur weg ivm cursus, maar laat t dan morgen gelijk ff weten of hij leeg was oid

Citaat Oorspronkelijk geplaatst door brtk76
Geplaatst: 12 Sep 2007 01:37 pm

als ie echt heel ver leeg is... zoek dan ff de oorzaak, misschien is er een lek(je) ontstaan ergens... dat kan je dan beter ook even oplossen

Citaat Oorspronkelijk geplaatst door stephan
Geplaatst: 12 Sep 2007 03:57 pm

Nooit zomaar je remvloeistof bij vullen!!

Het rem systeem is een gesloten. Als het remvloeistof niveau te laag is kan dit 2 dingen betekenen.
1. je hebt ergens een lekkage in je rem systeem.
kan een remleiding zijn of een rem slang. maar ook de wielremcilinders in je achter remmen.
2 Je remblokken voor zijn versleten.
Dus voor dat je het systeem bijvult zorg er voor dat deze 2 punten in orde zijn.

En als je wilt weten of je een interieur filter heb moet je zelf de vraag stellen of je airco heb. Heb je geen airco dan heb je ook geen interieur filter

Geloof dat interieur filter bij iedere grotebeurt vervangen moet worden.

Citaat Oorspronkelijk geplaatst door brtk76
Geplaatst: 12 Sep 2007 05:10 pm

het kan inderdaad een lek zijn, maar het peil kan ook gewoon wat gezakt zijn doordat er wat vloeistof verdampt is..

maar dan heb je maar een klein verschilletje

dus is het een al te drastische hoeveelheid die je mist, kan je nog wel bijvullen, maar dan gelijk het lek zoeken en inderdaad snel ook ...

succes !

Citaat Oorspronkelijk geplaatst door stephan
Geplaatst: 12 Sep 2007 07:12 pm

brtk76 schreef: het kan inderdaad een lek zijn, maar het peil kan ook gewoon wat gezakt zijn doordat er wat vloeistof verdampt is..

maar dan heb je maar een klein verschilletje

dus is het een al te drastische hoeveelheid die je mist, kan je nog wel bijvullen, maar dan gelijk het lek zoeken en inderdaad snel ook ...

succes !

Verdampt??
remvloeistof heeft een vrij hoog kookpunt. denk dat verdamping nauwlijks optreed, je blokken zullen eerder geglazuurd zijn dan je remvloeistof verdampt.

Citaat Oorspronkelijk geplaatst door Thomas
Geplaatst: 12 Sep 2007 09:08 pm

Klopt! Remvloeistof zou je eigenlijk nooit hoeven bij vullen. Als het peil zakt dan is er idd een lek ofzo...

Citaat Oorspronkelijk geplaatst door JP2006
Geplaatst: 12 Sep 2007 09:44 pm

stephan schreef:
En als je wilt weten of je een interieur filter heb moet je zelf de vraag stellen of je airco heb. Heb je geen airco dan heb je ook geen interieur filter

Geloof dat interieur filter bij iedere grotebeurt vervangen moet worden.
Oke, heb ik dus niet

Ik heb vanmiddag even snel gekeken, maar hij staat nog netjes tussen het 'Danger' en het 'Max' teken in.. Dus dit kan niet de oorzaak zijn denk k....

Maar waarom gaat dat ledje dan knipperen?
Kben zojuist heen en terug naar Utrecht gereden (voor mij zo n 350km) en hij heeft niet een keer gebrand.. Typisch

Citaat Oorspronkelijk geplaatst door Sjon 306
Geplaatst: 13 Sep 2007 12:57 am

Als er geen lekkage in je systeem zit, dan kan het niet anders, dan dat je voorremblokken en/of je achter remschoenen versleten zijn! het lampje gaat dan branden wanneer de auto heen en weer word geschud, en je vlotter in je reservoir inzakt.

Controleer gewoon even je voor remblokken, en je achter remvoeringen!

en met koken van je remolie

haha, remvloeistof wil nooit koken, het enigste wat in je remsysteem kan koken, is als er vocht bij zit, maar dan merk je het wel! want als vocht (water) gaat koken, onstaan er luchtbellen, luchtbellen in je gesloten systeem dus, dan voelt je rempedaal heel sponzig aan!

Bron: Team306tuning
Dit bericht is automatisch overgenomen zodat de informatie van Team306Tuning forum behouden blijft