Hallo bezoeker! Het lijkt erop dat je nog geen lid bent van ons forum, registreer nu voor volledige toegang. Gratis!
+ Plaats een reactie
Resultaten 1 t/m 11 van 11

Onderwerp: raar probleem 306 1.4 xsi

  1. Naar Boven | #1
    Beginner

    Status
    Offline
    Registratie
    Aug 2009
    Laatst Online
    23-01-12 om 16:56
    Berichten
    10
    Topics
    4

    Topic: raar probleem 306 1.4 xsi

    Hallo,

    Heb een raar probleem met me 306 1.4 xsi.

    De auto heeft totaal geen trekkracht:

    heb een aantal sensoren al vervangen.

    alle temp sensoren.
    lambasonde.
    stappenmotor.

    alle andere sensoren zijn verder goed.

    maar als ik nu mijn accu loskoppel even er af laat en weer erop zet heeft de auto weer al zijn trekkracht maar dit is maar van korte duur en loopt al snel weer slecht.

    Wat zou dit probleem kunnen veroorzaken? slechte accu of slechte massa?

    Mvg
    Stef.

  2. Naar Boven | #2
    Beginner

    Status
    Offline
    Registratie
    Nov 2011
    Laatst Online
    29-04-16 om 11:22
    Leeftijd
    40
    Berichten
    12
    Topics
    2

    Man Gebruiker komt uit: Nederland Topic: RE: raar probleem 306 1.4 xsi

    Misschien heb je hier wat aan.

    https://www.askanowner.nl/qa/view.asp?guid=&sid=2&qid=277054

  3. Naar Boven | #3
    Joep's Schermafbeelding
    Moderator

    Status
    Offline
    Registratie
    Nov 2008
    Laatst Online
    Gisteren om 20:43
    Locatie
    Urmond
    Leeftijd
    36
    Berichten
    7.421
    Topics
    242
    Auto
    Peugeot 306 GTi6 phase 2.5 3drs Rouge Lucifer
    Motor
    2.0 16v
    Bouwjaar / MC
    1998 / XU10J4RS-RFS

    Man Gebruiker komt uit: Nederland Topic: RE: raar probleem 306 1.4 xsi

    Een 1.4 XSi bestaat niet...

    Of is het een 106 i.p.v. 306?

    Wat het probleem is, zou ik niet weten. Maar er is veel kennis hier op het forum, dus mogelijk heb je daar wat aan.

  4.  
     
  5. Naar Boven | #4
    Rallyeries's Schermafbeelding
    Gezellige Prater

    Status
    Offline
    Registratie
    Feb 2011
    Laatst Online
    19-09-16 om 23:09
    Locatie
    Maarssen
    Leeftijd
    39
    Berichten
    108
    Topics
    24
    Auto
    Peugeot

    Man Gebruiker komt uit: Nederland Topic: RE: raar probleem 306 1.4 xsi

    1.4 xsi is mij niet bekend bij een 306 maar wie weet een handige eigenaar.

    Ik heb wel eens meegemaakt (bij een 106 maargoed probleem was hetzelfde), gewoon rijden geen probleem op een gegeven moment geen vermogen meer, tijdje wachten auto weer starten en deed het weer even. Temperaturen bleven gelijk daar was niks aan te zien. Bij die auto bleek de kat verstopt te zitten, als je de motor uit had gezet en even wachtte deed hij het daarna weer maar dat kwam doordat de boel afkoelde dat is hetzelfde wat er gebeurd als je de accu los haalt dan draait de motor niet en koelt de boel af. Na een tijdje rijden wordt de boel weer warm en was het vermogen weer weg.

    Kan niet helemaal uit je verhaal opmaken of hij gelijk na het starten geen vermogen heeft of na een tijdje rijden.

    Richard

  6. Naar Boven | #5
    Jeroen's Schermafbeelding
    oud-moderator

    Status
    Offline
    Registratie
    May 2008
    Laatst Online
    15-08-19 om 17:50
    Locatie
    Bergen op Zoom
    Leeftijd
    33
    Berichten
    4.954
    Topics
    120
    Auto
    Peugeot 406 coupe
    Motor
    3.0 24v
    Bouwjaar / MC
    2003 / ES9J4S - XFX

    Man Gebruiker komt uit: Nederland Topic: RE: raar probleem 306 1.4 xsi

    Je auto schiet in noodloop.
    Heb je de wagen al laten uitlezen? Vaak word dan het probleem wel duidelijk.

    Ik vermoed dat er iets met je onsteking aan de hand is. Waardoor je pingelsensor denkt dat er wat misgaat en de motor beschermd door in het nood programma te gaan draaien. Maar... Dit is een vermoeden.

  7. Naar Boven | #6
    Muschkie's Schermafbeelding
    Technisch Specialist

    Status
    Offline
    Registratie
    Dec 2010
    Laatst Online
    24-07-19 om 13:52
    Locatie
    Nieuwe Pekela
    Leeftijd
    39
    Berichten
    7.363
    Topics
    96
    Auto
    Peugeot 306 GTi-6 Hatchback
    Motor
    2.0 16v
    Bouwjaar / MC
    1997 / XU10J4RS (RFS)

    Man Gebruiker komt uit: Nederland Topic: RE: raar probleem 306 1.4 xsi

    Ik sluit me bij Richard aan, maar begin eens met uitlezen.

    Een 1.4 XSi is er nooit in een 306 gelverd. Moet er ook niet aan denken trouwens met dat lage koppel onderin in een zware 306.

  8. Naar Boven | #7
    Beginner

    Status
    Offline
    Registratie
    Aug 2009
    Laatst Online
    23-01-12 om 16:56
    Berichten
    10
    Topics
    4

    Topic Starter Topic: RE: raar probleem 306 1.4 xsi

    vorige tu3fmc blok was kapot en heb er een 1995 1.4 xsi blok ingelegd.

    het heeft niet met de kat temaken want er zit een pijp onder ipv een kat.

    kun je een auto zonder OBD aansluiting ook uit laten lezen zoja hoe dan?
    ben een leek op het gebied van electra.

    als ik me accu loskoppel en 2min eraf laat alles reset zich effe en rijdt dan 2min goed en dan is het weer voorbij.

    gr
    stef




  9. Naar Boven | #8
    Beginner

    Status
    Offline
    Registratie
    Aug 2009
    Laatst Online
    23-01-12 om 16:56
    Berichten
    10
    Topics
    4

    Topic Starter Topic: RE: raar probleem 306 1.4 xsi

    hallo heb het probleem verholpen.

    pingselsorkabel zat een breukje in onder de krimpkous.

    nu verholpen en loopt weer als een tierelier!
    de leeuw brult weer!

    bedankt voor de reacties jongens!

    gr
    stef

  10. Naar Boven | #9
    Jeroen's Schermafbeelding
    oud-moderator

    Status
    Offline
    Registratie
    May 2008
    Laatst Online
    15-08-19 om 17:50
    Locatie
    Bergen op Zoom
    Leeftijd
    33
    Berichten
    4.954
    Topics
    120
    Auto
    Peugeot 406 coupe
    Motor
    3.0 24v
    Bouwjaar / MC
    2003 / ES9J4S - XFX

    Man Gebruiker komt uit: Nederland Topic: RE: raar probleem 306 1.4 xsi

    Ah, zat ik toch warm met de pingelsensor :P

    Thnx voor de feedback, gebeurt helaas nog te weinig dat er word terug gekoppeld...

  11. Naar Boven | #10
    Bengel 's Schermafbeelding
    Ter nagedachtenis

    Status
    Offline
    Registratie
    Mar 2009
    Laatst Online
    02-04-16 om 23:15
    Locatie
    Den Helder/Julianadorp
    Leeftijd
    59
    Berichten
    17.101
    Topics
    373
    Auto
    Peugeot 306 Break XTDT
    Motor
    1.9 8v
    Bouwjaar / MC
    2001 / WJZ (DW8)
    Kleur
    EKQD Diablo Red. Metallic

    Man Gebruiker komt uit: Nederland Topic: RE: raar probleem 306 1.4 xsi

    +1 Jeroen
    Mooi te lezen hoe e.e.a. opgelost is en ieder daar zijn/haar voordeel mee kan doen.


  12. Naar Boven | #11
    Muschkie's Schermafbeelding
    Technisch Specialist

    Status
    Offline
    Registratie
    Dec 2010
    Laatst Online
    24-07-19 om 13:52
    Locatie
    Nieuwe Pekela
    Leeftijd
    39
    Berichten
    7.363
    Topics
    96
    Auto
    Peugeot 306 GTi-6 Hatchback
    Motor
    2.0 16v
    Bouwjaar / MC
    1997 / XU10J4RS (RFS)

    Man Gebruiker komt uit: Nederland Topic: RE: raar probleem 306 1.4 xsi

    Idd. Heel veel kan het ook niet zijn met deze klachten. Het is wel een gok, dat je deze motor in een degelijkzware 306 legt, en je niet weet of je de ecu kunt uitlezen. Als ze de hele kabelboom ook meegenoemen hebben van de motor, kan is die onder de kap uit te lezen. De ECU heb jij dan ook ongetwijfeld onder de motorkap. Als het goed is, dan loopt er vanaf de grote ECU stekker ook een kleine kabel los mee, van ongeveer een 30cm met daaraan een 2-polige groene stekker. Dat is de uitlees stekker.


 

Gelijkaardige Onderwerpen

  1. Raar probleem
    Door Gido in forum Onderstel
    Reacties: 15
    Laatste bericht: 10-06-11, 12:11
  2. regensensor reageert raar...?
    Door dennis_schaap in forum Electronica
    Reacties: 0
    Laatste bericht: 16-05-09, 20:21
  3. (wjr306) - raar geluid
    Door Team306Tuning in forum Techniek
    Reacties: 0
    Laatste bericht: 01-01-70, 02:00
  4. (Brandon) - raar geluidje
    Door Team306Tuning in forum Techniek
    Reacties: 0
    Laatste bericht: 01-01-70, 02:00
  5. Reacties: 0
    Laatste bericht: 01-01-70, 02:00

Forum Rechten

  • Je mag geen nieuwe onderwerpen plaatsen
  • Je mag geen reacties plaatsen
  • Je mag geen bijlagen toevoegen
  • Je mag jouw berichten niet wijzigen
vBulletin Skin by: ForumThemes.com
Aangedreven door vBulletin®
Copyright © 2019 vBulletin Solutions, Inc. Alle Rechten Voorbehouden.