Hallo bezoeker! Het lijkt erop dat je nog geen lid bent van ons forum, registreer nu voor volledige toegang. Gratis!
+ Plaats een reactie
Resultaten 1 t/m 6 van 6

Onderwerp: Start wel slaat niet aan.

  1. Naar Boven | #1
    Beginner

    Status
    Offline
    Registratie
    Sep 2011
    Laatst Online
    12-09-11 om 17:40
    Berichten
    3
    Topics
    1

    Topic: Start wel slaat niet aan.

    Geld inzamelen voor Joey zijn rolstoelbus
    Motortype : 1.6 i
    Bouwjaar : '97
    Carroserie : Hatchback

    Motor is uitgevallen omdat de brandstof op was.
    Daarna is er te lang door gestart dus was de startmotor opgebrand
    deze heb ik onlangs vervangen. ik heb er brandstof ingedaan maar hij start nog niet.

    de brandstofpomp krijgt maar 1,5 volt bij het starten.
    Als ik er 12 volt opzet bij het starten hoor ik de pomp wel maar start hij niet.
    er liggen geen zekeringen uit.

    pomp droog gelopen?? en moet hij dan vervangen worden..

    Mvgr, Ruben

  2. Naar Boven | #2
    Muschkie's Schermafbeelding
    Technisch Specialist

    Status
    Offline
    Registratie
    Dec 2010
    Laatst Online
    15-10-19 om 14:36
    Locatie
    Nieuwe Pekela
    Leeftijd
    39
    Berichten
    7.367
    Topics
    96
    Auto
    Peugeot 306 GTi-6 Hatchback
    Motor
    2.0 16v
    Bouwjaar / MC
    1997 / XU10J4RS (RFS)

    Man Gebruiker komt uit: Nederland Topic: RE: Start wel slaat niet aan.

    Heb je hem OP de stekker gemeten bij de pomp?
    Heb je na het leegrijden het brandstoffilter ook vervangen? Grote kans dat die vol met troep zit uit je tank

    Even de proef op de som; Haal de slang van je brandstofrail, en laat iemand anders de sleutel even omdraaien tot en met 2e contact. Oja, richt de slang even in een doek of fles oid, want anders wordt het een flinke smeerboel. Als er flink benzine uit komt, dan moet hij toch echt wel willen starten. Het kan ook zijn dat je brandstofdrukregelaar kapot/verstopt is, en dat hij teveel inspuit. De drukregelaar zit op het einde van de brandstofrail, en voor de retourslang.

  3. Naar Boven | #3
    Beginner

    Status
    Offline
    Registratie
    Sep 2011
    Laatst Online
    12-09-11 om 17:40
    Berichten
    3
    Topics
    1

    Topic Starter Topic: RE: Start wel slaat niet aan.

    Ik heb de slang eraf gehad bij de brandstofpomp en toen gestart er kwam niets uit de pomp. maar je hoort de pomp ook niet als je start.
    zoals ik al zei de stekker die op de pomp komt staat maar 1,5 volt op.
    ik heb 12 volt op de pomp gezet en toen gestart de pomp was nu wel hoorbaar, maar de auto start nog niet..

    dus word hij niet goed aangestuurd denk ik?

    Mvgr

  4.  
     
  5. Naar Boven | #4
    Muschkie's Schermafbeelding
    Technisch Specialist

    Status
    Offline
    Registratie
    Dec 2010
    Laatst Online
    15-10-19 om 14:36
    Locatie
    Nieuwe Pekela
    Leeftijd
    39
    Berichten
    7.367
    Topics
    96
    Auto
    Peugeot 306 GTi-6 Hatchback
    Motor
    2.0 16v
    Bouwjaar / MC
    1997 / XU10J4RS (RFS)

    Man Gebruiker komt uit: Nederland Topic: RE: Start wel slaat niet aan.

    Ik denk dat het verstandig is om hem eerst eens uit te lezen. Anders zoek je je een ongeluk; Het kan zoveel zijn, en helemaal met de wetenschap dat jij hebt doorgestart tot de startmotor is doorgebrand....

    Ik heb enige suggesties om iig te controleren.
    - ECU (doorgebrand), misschien resetten
    - Multirelais (deze stuurt de brandstofpomp en de ontsteking aan)
    - Slechte massa


  6. Naar Boven | #5
    Beginner

    Status
    Offline
    Registratie
    Sep 2011
    Laatst Online
    12-09-11 om 17:40
    Berichten
    3
    Topics
    1

    Topic Starter Topic: RE: Start wel slaat niet aan.

    Probleem is verholpen motor loopt weer brandstof pomp was oke.. na nader onderzoek. verkeerde meting gedaan vandaar de afwijkende getallen.

    bougies vonkten niet. krukassensor was gesmolten waarschijnlijk motor erg heet geweest. loopt weer als een zonnetje dank voor alle hulp.

  7. Naar Boven | #6
    Muschkie's Schermafbeelding
    Technisch Specialist

    Status
    Offline
    Registratie
    Dec 2010
    Laatst Online
    15-10-19 om 14:36
    Locatie
    Nieuwe Pekela
    Leeftijd
    39
    Berichten
    7.367
    Topics
    96
    Auto
    Peugeot 306 GTi-6 Hatchback
    Motor
    2.0 16v
    Bouwjaar / MC
    1997 / XU10J4RS (RFS)

    Man Gebruiker komt uit: Nederland Topic: RE: Start wel slaat niet aan.

    Zo zie je maar. Vaak is een BDP sensor een vergeten ding, maar gaat dan ook niet vaak kapot. Een BDP is wel een sensor die, als hij kapot is, ook direct helemaal vooor een niet startende auto zorgt. Het is iig geen sensor die dan weer wel werkt, en dan weer niet... Bij de omschrijving die jij en de startpost maakt, denk je niet zo 1 2 3 aan een defecte DBP .

    Mooi dat het weer werkt, en dat je dat ook even post.


 

Gelijkaardige Onderwerpen

  1. motor slaat af en start slecht bij warmte
    Door marinusarendjan in forum Motor en Aandrijving
    Reacties: 4
    Laatste bericht: 31-10-11, 09:49
  2. start slaat aan, sleutel los en valt uit,
    Door 306Tilburg in forum Motor en Aandrijving
    Reacties: 7
    Laatste bericht: 10-04-11, 11:30
  3. Slaat niet aan
    Door bryan-m in forum Motor en Aandrijving
    Reacties: 18
    Laatste bericht: 12-03-11, 16:10
  4. 306 s16 fan slaat niet in ...
    Door Glenns16 in forum Motor en Aandrijving
    Reacties: 11
    Laatste bericht: 26-04-10, 19:22
  5. (lenny111) - koelven slaat niet aan
    Door Team306Tuning in forum Techniek
    Reacties: 0
    Laatste bericht: 01-01-70, 02:00

Forum Rechten

  • Je mag geen nieuwe onderwerpen plaatsen
  • Je mag geen reacties plaatsen
  • Je mag geen bijlagen toevoegen
  • Je mag jouw berichten niet wijzigen
vBulletin Skin by: ForumThemes.com
Aangedreven door vBulletin®
Copyright © 2019 vBulletin Solutions, Inc. Alle Rechten Voorbehouden.