Hallo bezoeker! Het lijkt erop dat je nog geen lid bent van ons forum, registreer nu voor volledige toegang. Gratis!
+ Plaats een reactie
Resultaten 1 t/m 11 van 11

Onderwerp: motor valt uit na installatie versteker/subwoofer

  1. Naar Boven | #1
    Beginner

    Status
    Offline
    Registratie
    Jun 2011
    Laatst Online
    14-07-11 om 14:10
    Berichten
    4
    Topics
    1

    Topic: motor valt uit na installatie versteker/subwoofer

    Geld inzamelen voor Joey zijn rolstoelbus
    Hallo allemaal,

    Ik zal me eerst even voorstellen. Ik ben Mark en kom uit het altijd gezellige Brabant.

    Ik ben sinds een paar weken de eigenaar van een Peugeot 306 1.4plus hatchback uit 1994. Prima autotje al zeg ik het zelf. Nu heb ik alleen een probleempje. Ik heb een versterker/subwoofer (Fusion EN-AB1120) aangesloten. Werkt ook prima. Alleen nu reed ik op de snelweg met versterker/subwoofer aan en ineens begon de motor te stotteren. Snelheid liep terug en auto sloeg af. Ik heb op de vluchtstrook gaan staan en kreeg de auto niet meer aan de praat.
    Ben gaan nadenken wat de oorzaak zou kunnen zijn. Had de versterker immers als laatste aangesloten en heb die dus losgekoppeld door de zekering aan de 12V kabel eruit te halen.
    En direct startte de auto weer.

    Nu ben ik aan het testen en meten gegaan om de oorzaak te vinden.
    De accu blijft op spanning. +/- 14V.
    Het gebeurd alleen met warm weer.
    Als ik merk dat hij uitvalt en dan de radio uit zet, slaat de auto weer aan en kan ik gewoon door rijden.

    Ik heb werkelijk geen idee wat het probleem zou kunnen zijn. Ik kan alleen maar gissen.
    Is de bobine niet goed meer?
    Zou een condensator helpen voor de versteker?
    Trekt de dynamo het niet meer?

    ik weet het echt niet. Is er iemand die misschien weet wat dit kan zijn en hoe ik het zou kunnen oplossen??

    Mvg,
    Mark

  2. Naar Boven | #2
    Veels te leuk hier

    Status
    Offline
    Registratie
    Mar 2010
    Laatst Online
    19-11-11 om 19:47
    Leeftijd
    58
    Berichten
    406
    Topics
    12

    Topic: RE: motor valt uit na installatie versteker/subwoofer

    inderdaad kan je versterker zoveel stroom trekken dat de moter geen stroom meer krijgt en begint te stotteren en zelfs uitvalt
    ook kan je dynamo misschien niet genoeg leveren ,of is je massa kabel van je moter niet goed aangesloten of maakt geen goed contact
    het kan ook een kortsluiting of iets anders zijn in de versterker
    kijk eerst maar eens of de moter ook uitvalt of stottert als je de achterruit verwarming met licht en ventilator en nog meer elektra aan staat zonder de versterker
    en bij deze welkom op het forum

  3. Naar Boven | #3
    Sander's Schermafbeelding
    Beun de Haas

    Status
    Offline
    Registratie
    Mar 2006
    Laatst Online
    Gisteren om 00:59
    Locatie
    Den Haag
    Leeftijd
    40
    Berichten
    4.714
    Topics
    365
    Auto
    Peugeot 206 Hatchback
    Motor
    1.4 8v
    Bouwjaar / MC
    2000 / TU3JP
    Kleur
    Bleu de Chine / EGE

    Man Gebruiker komt uit: Nederland Topic: RE: motor valt uit na installatie versteker/subwoofer

    Slechte accu misschien, al het vermogen wordt wegegtrokken door je versterker, dynamo laad niet goed bij => geen stroom meer over voor de auto = uit



    denk dat je het daar even moet zoeken denk ik

  4.  
     
  5. Naar Boven | #4
    Muschkie's Schermafbeelding
    Technisch Specialist

    Status
    Offline
    Registratie
    Dec 2010
    Laatst Online
    30-10-19 om 17:48
    Locatie
    Nieuwe Pekela
    Leeftijd
    39
    Berichten
    7.367
    Topics
    96
    Auto
    Peugeot 306 GTi-6 Hatchback
    Motor
    2.0 16v
    Bouwjaar / MC
    1997 / XU10J4RS (RFS)

    Man Gebruiker komt uit: Nederland Topic: RE: motor valt uit na installatie versteker/subwoofer

    Dat weet ik wel zeker . Anderom zou ook kunnen. Dat de stroomverdeler kapot is, en dat er teveel geladen wordt. Echter zou dan de versterker eerst in de beveiliging gaan. Ik denk dat je accu aan het eind van zijn latijn is, zoals Sander ook omschrijft. Verder zou ik ook daarbij zeker de opties die Kees omschrijft even nalopen. Kan nooit geen kwaad, en wellicht geeft dit zelfs goede verbetering.

  6. Naar Boven | #5
    Beginner

    Status
    Offline
    Registratie
    Jun 2011
    Laatst Online
    14-07-11 om 14:10
    Berichten
    4
    Topics
    1

    Topic Starter Topic: RE: motor valt uit na installatie versteker/subwoofer

    Bedankt voor jullie snelle reactie en advies,

    De accu zelf lijkt vrij nieuw.
    Heb er een spanningsmeter aan gehangen en meet 13.3v bij het starten zakt hij even iets terug tot 12.1 en stijgt daarna direct naar 14.4 daarna blijft hij schommelen tussen 14.4 en 14.6 ook wanneer ik de radio aanzet.

    Ik ga vanmiddag gelijk de opties van Kees proberen om dingen uit te sluiten.
    Ik hou jullie op de ook hoogte.

  7. Naar Boven | #6
    Muschkie's Schermafbeelding
    Technisch Specialist

    Status
    Offline
    Registratie
    Dec 2010
    Laatst Online
    30-10-19 om 17:48
    Locatie
    Nieuwe Pekela
    Leeftijd
    39
    Berichten
    7.367
    Topics
    96
    Auto
    Peugeot 306 GTi-6 Hatchback
    Motor
    2.0 16v
    Bouwjaar / MC
    1997 / XU10J4RS (RFS)

    Man Gebruiker komt uit: Nederland Topic: RE: motor valt uit na installatie versteker/subwoofer

    Als hij na het starten even een dipje krijg, ga ik toch even denken aan een slechte massa. Controleer ook eens de bedrading van de dynamo (stekkers ed.)

  8. Naar Boven | #7
    Beginner

    Status
    Offline
    Registratie
    Jun 2011
    Laatst Online
    14-07-11 om 14:10
    Berichten
    4
    Topics
    1

    Topic Starter Topic: RE: motor valt uit na installatie versteker/subwoofer

    Ik heb vanmiddag gereden met de achteruit verwarming aan, licht aan, fan op maximaal en de sigaretten aansteker aan. En nu deed het probleem zich niet voor.
    Vanavond zal ik de massa kabels na lopen.
    Ik hou jullie weer op de hoogte.

  9. Naar Boven | #8
    Veels te leuk hier

    Status
    Offline
    Registratie
    Mar 2010
    Laatst Online
    19-11-11 om 19:47
    Leeftijd
    58
    Berichten
    406
    Topics
    12

    Topic: RE: motor valt uit na installatie versteker/subwoofer

    dan lig het probleem bij je versterker /subwoofer

  10. Naar Boven | #9
    Beginner

    Status
    Offline
    Registratie
    Jun 2011
    Laatst Online
    14-07-11 om 14:10
    Berichten
    4
    Topics
    1

    Topic Starter Topic: RE: motor valt uit na installatie versteker/subwoofer

    Afgelopen week de nodige tests gedaan. En na het nalopen van alle kabels. Zag ik dat de massa vanaf de accu en de massa vanaf de motor behoorlijk geoxideerd waren. Ik heb kabels vervangen en de contactpunten geschuurd. Sindsdien nergens meer last van.

  11. Naar Boven | #10
    Muschkie's Schermafbeelding
    Technisch Specialist

    Status
    Offline
    Registratie
    Dec 2010
    Laatst Online
    30-10-19 om 17:48
    Locatie
    Nieuwe Pekela
    Leeftijd
    39
    Berichten
    7.367
    Topics
    96
    Auto
    Peugeot 306 GTi-6 Hatchback
    Motor
    2.0 16v
    Bouwjaar / MC
    1997 / XU10J4RS (RFS)

    Man Gebruiker komt uit: Nederland Topic: RE: motor valt uit na installatie versteker/subwoofer

    Yes! Ik mag door voor de voettocht naar Rome?



    Mooi man dat het opgelost is . Veel plezier met je audio!

  12. Naar Boven | #11
    Gerben's Schermafbeelding
    oud-moderator

    Status
    Offline
    Registratie
    Mar 2009
    Laatst Online
    25-07-12 om 15:51
    Leeftijd
    35
    Berichten
    1.768
    Topics
    30
    Auto
    Opel Astra Hatchback
    Motor
    1.6 8v
    Bouwjaar
    1999

    Man Gebruiker komt uit: Nederland Topic: RE: motor valt uit na installatie versteker/subwoofer

    Citaat Oorspronkelijk geplaatst door Muschkie
    Yes! Ik mag door voor de voettocht naar Rome?
    Jij altijd :P


 

Gelijkaardige Onderwerpen

  1. Motor valt uit
    Door mp3catcher in forum Motor en Aandrijving
    Reacties: 3
    Laatste bericht: 08-04-11, 01:30
  2. motor valt uit bij het terugschekelen
    Door relaxxx1975 in forum Motor en Aandrijving
    Reacties: 11
    Laatste bericht: 27-06-10, 15:14
  3. Motor valt uit bij sturen
    Door Danoontje Power!! in forum Motor en Aandrijving
    Reacties: 3
    Laatste bericht: 06-03-10, 23:56
  4. Koude motor valt uit bij indrukken koppeling
    Door Goby in forum Motor en Aandrijving
    Reacties: 6
    Laatste bericht: 01-01-10, 14:40
  5. (Peugiepower) - Motor valt soms uit
    Door Team306Tuning in forum Techniek
    Reacties: 0
    Laatste bericht: 01-01-70, 03:00

Forum Rechten

  • Je mag geen nieuwe onderwerpen plaatsen
  • Je mag geen reacties plaatsen
  • Je mag geen bijlagen toevoegen
  • Je mag jouw berichten niet wijzigen
vBulletin Skin by: ForumThemes.com
Aangedreven door vBulletin®
Copyright © 2019 vBulletin Solutions, Inc. Alle Rechten Voorbehouden.