Hallo bezoeker! Het lijkt erop dat je nog geen lid bent van ons forum, registreer nu voor volledige toegang. Gratis!
+ Plaats een reactie
Resultaten 1 t/m 7 van 7

Onderwerp: Electronisch probleem - wijzers en motor

  1. Naar Boven | #1
    Beginner

    Status
    Offline
    Registratie
    Apr 2008
    Laatst Online
    13-11-11 om 10:20
    Berichten
    4
    Topics
    2

    Topic: Electronisch probleem - wijzers en motor

    Hi All,

    sinds vandaag het volgende probleem:

    als mijn motor stationair draait lijkt er geen probleem, totdat de koelfan aanslaat. Als hij aanslaat dimmen de koplampen iets (heel soms dimmen ze helemaal). Tevens besluiten alle meters op het dashboard een klopje rond te gaan. Na een paar seconden gaan ze weer naar de goede stand.
    Af en toe hapert de motor ook als dit alles gebeurd. En dat is best vervelend als je aan het rijden bent.

    wie oh wie heeft een idee wat het kan zijn, en wie zou me kunnen helpen. Op het moment lijkt rijden me niet echt verstandig.

    MVG Wouter

  2. Naar Boven | #2
    Veels te leuk hier

    Status
    Offline
    Registratie
    Mar 2010
    Laatst Online
    19-11-11 om 18:47
    Leeftijd
    57
    Berichten
    406
    Topics
    12

    hoe is het met het starten?
    accu nog genoeg kracht?
    de massa van het blok nog goed
    of de fan vraagt te veel amp.

  3. Naar Boven | #3
    Beginner

    Status
    Offline
    Registratie
    Apr 2008
    Laatst Online
    13-11-11 om 10:20
    Berichten
    4
    Topics
    2

    Topic Starter

    hoi,

    tot op heden heb ik geen probleem gemerkt aan de accu of het starten. Dat gaat allemaal als een zonnetje.

    hoe kan ik er achter komen hoeveel amp mijn fan trekt?

    Zou het ook kunnen komen door een fout in de compu. Zo ja, kan ik die zelf resetten?

    alvast bedankt

  4.  
     
  5. Naar Boven | #4
    Bengel 's Schermafbeelding
    Ter nagedachtenis

    Status
    Offline
    Registratie
    Mar 2009
    Laatst Online
    02-04-16 om 23:15
    Locatie
    Den Helder/Julianadorp
    Leeftijd
    59
    Berichten
    17.101
    Topics
    373
    Auto
    Peugeot 306 Break XTDT
    Motor
    1.9 8v
    Bouwjaar / MC
    2001 / WJZ (DW8)
    Kleur
    EKQD Diablo Red. Metallic

    Man Gebruiker komt uit: Nederland

    Is dit zo uit het niets ontstaan of heb je wat dingetjes aan de auto gedaan voor dit begon ?

    Anders zou ik toch de accu eens door laten meten, en de massa aansluitingen nakijken.

  6. Naar Boven | #5
    Cees_Jan_Hatzmann's Schermafbeelding
    Lid

    Status
    Offline
    Registratie
    Jul 2009
    Laatst Online
    07-07-18 om 18:55
    Berichten
    84
    Topics
    9

    Man Gebruiker komt uit: Nederland

    En even kijken hoeveel de accu bijlaad tijdens het staitonair draaien. Dit moet zo rond de 12.4 Volt zijn.

    Kan je iig wat zaken uitsluiten.

  7. Naar Boven | #6
    Veels te leuk hier

    Status
    Offline
    Registratie
    Mar 2010
    Laatst Online
    19-11-11 om 18:47
    Leeftijd
    57
    Berichten
    406
    Topics
    12

    dan heb ik de indruk dat het aan je fan lig
    die vraagt dan zoveel stroom dat de rest minder of bijna geen stroom krijgt
    het kan zijn dat de accu af is en niet genoeg amp kan leveren

  8. Naar Boven | #7
    Beginner

    Status
    Offline
    Registratie
    Apr 2008
    Laatst Online
    13-11-11 om 10:20
    Berichten
    4
    Topics
    2

    Topic Starter

    Hoi allen,

    het probleem is toch nog opgelost. Het bleek de massakabel van mijn accu te zijn. Deze was gebroken.

    bedankt voor de hulp.

    gr


 

Gelijkaardige Onderwerpen

  1. Wijzers dashboard uit
    Door Ballie26 in forum Electronica
    Reacties: 5
    Laatste bericht: 15-08-11, 17:40
  2. probleem met me motor mangement
    Door AnTi in forum Electronica
    Reacties: 1
    Laatste bericht: 19-07-09, 15:54
  3. (fransGTI-6) - probleem motor koeling
    Door Team306Tuning in forum Techniek
    Reacties: 0
    Laatste bericht: 01-01-70, 02:00
  4. Reacties: 0
    Laatste bericht: 01-01-70, 02:00
  5. (Jered vd O) - Electronisch 'probleem'
    Door Team306Tuning in forum Electro
    Reacties: 0
    Laatste bericht: 01-01-70, 02:00

Forum Rechten

  • Je mag geen nieuwe onderwerpen plaatsen
  • Je mag geen reacties plaatsen
  • Je mag geen bijlagen toevoegen
  • Je mag jouw berichten niet wijzigen
vBulletin Skin by: ForumThemes.com
Aangedreven door vBulletin®
Copyright © 2019 vBulletin Solutions, Inc. Alle Rechten Voorbehouden.