Hallo bezoeker! Het lijkt erop dat je nog geen lid bent van ons forum, registreer nu voor volledige toegang. Gratis!
+ Plaats een reactie
Resultaten 1 t/m 12 van 12

Onderwerp: Brandend lampje op teller unit

  1. Naar Boven | #1
    Forum Verslaafd

    Status
    Offline
    Registratie
    Aug 2009
    Laatst Online
    26-04-14 om 22:36
    Locatie
    Lelystad
    Leeftijd
    34
    Berichten
    2.549
    Topics
    82

    Man Gebruiker komt uit: Nederland Topic: Brandend lampje op teller unit

    Geld inzamelen voor Joey zijn rolstoelbus
    Vraagje,

    sinds ik gister met de auto bezig ben geweest is er iets vreemds aan de hand.
    Ik heb nu een brandend lampje op mijn teller unit voor zo'n 10 seconden na het starten.
    Het is het lampje bovenaan in het midden. Oranje met een zwart dingetje met "pootjes" er aan. Is dat niet de startmotor? Na 10 seconden gaat ie wel uit maar dat was eerst nooit.

    Ik heb niet veel gedaan aan de motor. heb alles gewassen onder de kap en heb de kabel van het gaspedaal strakker gezet omdat die slap hing. Das alles.

    Wie weet wat het kan zijn?

    Groetjes

  2. Naar Boven | #2
    Sander's Schermafbeelding
    Beun de Haas

    Status
    Offline
    Registratie
    Mar 2006
    Laatst Online
    Gisteren om 00:59
    Locatie
    Den Haag
    Leeftijd
    40
    Berichten
    4.714
    Topics
    365
    Auto
    Peugeot 206 Hatchback
    Motor
    1.4 8v
    Bouwjaar / MC
    2000 / TU3JP
    Kleur
    Bleu de Chine / EGE

    Man Gebruiker komt uit: Nederland

    zoiets als hier ?


  3. Naar Boven | #3
    Forum Verslaafd

    Status
    Offline
    Registratie
    Aug 2009
    Laatst Online
    26-04-14 om 22:36
    Locatie
    Lelystad
    Leeftijd
    34
    Berichten
    2.549
    Topics
    82

    Man Gebruiker komt uit: Nederland Topic Starter

    jah volgens mij is het die daar onderin brand onder de stop. Alleen zit ie bij mij bovenin. En hij ziet er wel iets anders uit.

  4.  
     
  5. Naar Boven | #4
    Sander's Schermafbeelding
    Beun de Haas

    Status
    Offline
    Registratie
    Mar 2006
    Laatst Online
    Gisteren om 00:59
    Locatie
    Den Haag
    Leeftijd
    40
    Berichten
    4.714
    Topics
    365
    Auto
    Peugeot 206 Hatchback
    Motor
    1.4 8v
    Bouwjaar / MC
    2000 / TU3JP
    Kleur
    Bleu de Chine / EGE

    Man Gebruiker komt uit: Nederland

    das motorstoringslampje

    Wat heb je als laatste gedaan aan de auto ?

    Katalysator / ECU iets met electro losgehad ?

  6. Naar Boven | #5
    Forum Verslaafd

    Status
    Offline
    Registratie
    Aug 2009
    Laatst Online
    26-04-14 om 22:36
    Locatie
    Lelystad
    Leeftijd
    34
    Berichten
    2.549
    Topics
    82

    Man Gebruiker komt uit: Nederland Topic Starter

    Wat heb ik gedaan:

    Motor ruimte gewassen
    Koelvloestof bijgevult
    Termostaat er uit gehaald om te testen
    Gaskabel strakker gezet

    Oja en rechts onder aan aan de radiateur zit een dikke zwarte plastic stekker met en draai mechanisme. Die heb ik los gehad.

    Dat is wat ik heb gedaan

  7. Naar Boven | #6
    Veels te leuk hier

    Status
    Offline
    Registratie
    Mar 2009
    Laatst Online
    07-11-10 om 14:01
    Berichten
    337
    Topics
    5

    Tsja Peugeot he

  8. Naar Boven | #7
    Jeroen's Schermafbeelding
    oud-moderator

    Status
    Offline
    Registratie
    May 2008
    Laatst Online
    02-09-19 om 13:59
    Locatie
    Bergen op Zoom
    Leeftijd
    33
    Berichten
    4.955
    Topics
    120
    Auto
    Peugeot 406 coupe
    Motor
    3.0 24v
    Bouwjaar / MC
    2003 / ES9J4S - XFX

    Man Gebruiker komt uit: Nederland

    Ik denk dat je de motor niet had moeten wassen :P

  9. Naar Boven | #8
    Veels te leuk hier

    Status
    Offline
    Registratie
    Mar 2009
    Laatst Online
    07-11-10 om 14:01
    Berichten
    337
    Topics
    5

    Citaat Oorspronkelijk geplaatst door kawouter
    Wat heb ik gedaan:

    Motor ruimte gewassen
    Koelvloestof bijgevult
    Termostaat er uit gehaald om te testen
    Gaskabel strakker gezet

    Oja en rechts onder aan aan de radiateur zit een dikke zwarte plastic stekker met en draai mechanisme. Die heb ik los gehad.

    Dat is wat ik heb gedaan
    Dan lijkt me de kans toch erg groot dat je het daar ook in moet zoeken, 9 vd 10 x zijn dat soort dingen toch echt het geval van er mee bezig te zijn geweest (ook al denk je dat alles goed zit)

  10. Naar Boven | #9
    Sander's Schermafbeelding
    Beun de Haas

    Status
    Offline
    Registratie
    Mar 2006
    Laatst Online
    Gisteren om 00:59
    Locatie
    Den Haag
    Leeftijd
    40
    Berichten
    4.714
    Topics
    365
    Auto
    Peugeot 206 Hatchback
    Motor
    1.4 8v
    Bouwjaar / MC
    2000 / TU3JP
    Kleur
    Bleu de Chine / EGE

    Man Gebruiker komt uit: Nederland

    Hoe heb je de motor "Gewassen" ?

    heb je gewoon een hogedrukspuit erin geknald ?, dan heb je nu last van vocht in je contacten.

    Alle stekkerverbindingen nalopen / loshalen en inspuiten met Contactspray om vocht te verdrijven.

    En dan nog heb je kans dat je bijv. iets gesloopt hebt, vocht en electronica = no-go.

  11. Naar Boven | #10
    Forum Verslaafd

    Status
    Offline
    Registratie
    Aug 2009
    Laatst Online
    26-04-14 om 22:36
    Locatie
    Lelystad
    Leeftijd
    34
    Berichten
    2.549
    Topics
    82

    Man Gebruiker komt uit: Nederland Topic Starter

    Nee niet met de hogedrukspuit. Met een emmertje en een sopje. En de Bougies ben ik om heen gegaan.

    Ik kijk het wel even aan en als het over 2 weken nog zo is dan trek ik de kap maar weer eens open.

    Kans is groot dat het vanzelf weg gaat natuurlijk.

  12. Naar Boven | #11
    Lid

    Status
    Offline
    Registratie
    Apr 2010
    Laatst Online
    01-06-13 om 01:48
    Berichten
    71
    Topics
    7

    Man Gebruiker komt uit: Nederland

    Zo te lezen werkt alles juist weer.

    Motormangmentlampje brand en gaat daarna weer uit.
    10 sec is wat lang maar als hij uitgaat is het goed.

    Zou bijv ook een gammele labdasonde kunnen zijn.

  13. Naar Boven | #12
    Forum Verslaafd

    Status
    Offline
    Registratie
    Aug 2009
    Laatst Online
    26-04-14 om 22:36
    Locatie
    Lelystad
    Leeftijd
    34
    Berichten
    2.549
    Topics
    82

    Man Gebruiker komt uit: Nederland Topic Starter

    Ok dus het is niet erg dat ie even langer blijft branden dan normaal?

    Dan vind ik het ook goed. Ik zal de sonde nog even controleren.


 

Gelijkaardige Onderwerpen

  1. Hoe km teller kabel in unit krijgen?
    Door kawouter in forum Interieur
    Reacties: 11
    Laatste bericht: 23-04-10, 10:44
  2. Mistlamp UNIT vervangen van break 2001
    Door frisby in forum Elektronica
    Reacties: 1
    Laatste bericht: 10-07-07, 22:52
  3. (marijntjuh306) - CV control unit
    Door Team306Tuning in forum Techniek
    Reacties: 0
    Laatste bericht: 01-01-70, 03:00
  4. (Andries) - Aansluiten DVD scherm en unit
    Door Team306Tuning in forum Electro
    Reacties: 0
    Laatste bericht: 01-01-70, 03:00
  5. (johnw) - dak unit
    Door Team306Tuning in forum Electro
    Reacties: 0
    Laatste bericht: 01-01-70, 03:00

Forum Rechten

  • Je mag geen nieuwe onderwerpen plaatsen
  • Je mag geen reacties plaatsen
  • Je mag geen bijlagen toevoegen
  • Je mag jouw berichten niet wijzigen
vBulletin Skin by: ForumThemes.com
Aangedreven door vBulletin®
Copyright © 2019 vBulletin Solutions, Inc. Alle Rechten Voorbehouden.