Hallo bezoeker! Het lijkt erop dat je nog geen lid bent van ons forum, registreer nu voor volledige toegang. Gratis!
+ Plaats een reactie
Resultaten 1 t/m 3 van 3

Onderwerp: 1.4 xn geen trekkracht/lage top

  1. Naar Boven | #1
    Beginner

    Status
    Offline
    Registratie
    May 2008
    Laatst Online
    07-10-08 om 22:02
    Berichten
    3
    Topics
    2

    Topic: 1.4 xn geen trekkracht/lage top

    Hallo ik heb een pegeot 306 1.4 XN belfort , ik heb hem nu al een tijdje maar begon me de laatste steeds meer te ergeren dat ik niet met het verkeer mee kan komen , en dus een keer de 0-100km/u gemeten dit ging in 30 seconden opv de gebruikelijke 14,9 de top licht rond de 130. Heb hem nu al 4 maanden en het is niet beter of erger geworden . De peugeot heeft 111.000 Km gelopen en bij 90.000 is de distributieriem vervangen. Met of zonder luchtfilter rijden maakt niet uit. Hij start goed. Iemand enig idee wat dit kan zijn?

  2. Naar Boven | #2
    Veels te leuk hier

    Status
    Offline
    Registratie
    Mar 2007
    Laatst Online
    11-09-18 om 08:15
    Locatie
    Hoogvliet (rt)
    Berichten
    309
    Topics
    9
    Auto
    Alfa Romeo 156 SW. 205 CTI Cabriolet
    Motor
    1.9 8v

    Man Gebruiker komt uit: Nederland

    Eigenlijk geen idee, kan van alles zijn.

    Maar misschien staat hij in noodloop zonder dat het diagnose lampje brand.(helft van het vermogen kwijt).
    Uitlaat en/of katalysator verstopt(kan dan zijn uitlaatgassen niet kwijt ook vermogensverlies).

    Dit zijn de simpelste dingen die ik kan bedenken voor het vermogensverlies.(de rest wordt ingewikkelder en moeilijker te controleren).

    groeten xavier,

  3. Naar Boven | #3
    TvH
    TvH's Schermafbeelding
    oud-moderator

    Status
    Offline
    Registratie
    Dec 2007
    Laatst Online
    21-07-19 om 21:37
    Locatie
    Provincie Groningen
    Leeftijd
    34
    Berichten
    9.861
    Topics
    127
    Auto
    Peugeot 306 XR Sedan
    Motor
    1.6 8v
    Bouwjaar / MC
    1999 / TU5JP-L3 NFZ
    Kleur
    rouge lucifer / EKQ

    Man Gebruiker komt uit: Nederland

    laat hem maar uitlezen..

    ken het probleem ook, mijn eerste 306 heeft ook 2 maand op noodloop gereden zonder dat het diagnose lampje ging branden (iets met de labda alleen deze was al 3 keer vervangen in die 2 maand, bleek er uiteindelijk een bedradingsfout in te zitten)

  4.  
     

 

Gelijkaardige Onderwerpen

  1. lage temperatuur motor
    Door gizmo74 in forum Motor en Aandrijving
    Reacties: 9
    Laatste bericht: 06-02-12, 09:30
  2. Gaspedaal lage drukweerstand
    Door Pim2.0 in forum Motor en Aandrijving
    Reacties: 5
    Laatste bericht: 27-05-11, 18:36
  3. Heel erg inhouden en lage top.
    Door Marcodaz in forum Motor en Aandrijving
    Reacties: 12
    Laatste bericht: 23-09-09, 22:38
  4. Reacties: 14
    Laatste bericht: 26-03-08, 22:49
  5. (Peter) - Radio te lage spanning?
    Door Team306Tuning in forum Audio
    Reacties: 0
    Laatste bericht: 01-01-70, 02:00

Forum Rechten

  • Je mag geen nieuwe onderwerpen plaatsen
  • Je mag geen reacties plaatsen
  • Je mag geen bijlagen toevoegen
  • Je mag jouw berichten niet wijzigen
vBulletin Skin by: ForumThemes.com
Aangedreven door vBulletin®
Copyright © 2019 vBulletin Solutions, Inc. Alle Rechten Voorbehouden.