Hallo bezoeker! Het lijkt erop dat je nog geen lid bent van ons forum, registreer nu voor volledige toegang. Gratis!
+ Plaats een reactie
Resultaten 1 t/m 8 van 8

Onderwerp: 306 loopt slecht na starten

  1. Naar Boven | #1
    Beginner

    Status
    Offline
    Registratie
    Jul 2013
    Laatst Online
    26-10-13 om 12:09
    Locatie
    Groet
    Leeftijd
    24
    Berichten
    5
    Topics
    2
    Auto
    Peugeot 306 Hatchback
    Motor
    1.4 8v
    Bouwjaar
    1999

    Man Gebruiker komt uit: Nederland Topic: 306 loopt slecht na starten

    Hallo,

    Ik ben sinds een half jaar gelukkige eigenaar van een peugeot 306, 1.4 xn uit 1999. deze bevalt prima het enige probleem is dat hij na dat ik nieuwe (2e hands) injectoren er in geplaatst heb, de auto als deze koud is na het starten slecht loopt. als ik de auto in de ochtend start, draait deze niet stationair ik moet zeker gas bij geven om de auto draaiende te houden. na een paar minuten rijden is dit weer over, maar ben bang dat het in de winter mischien erger wordt...

    kan iemand mij hierbij helpen??

    alvast bedankt.

  2. Naar Boven | #2
    Bengel's Schermafbeelding
    Oud kleuterleider

    Status
    Offline
    Registratie
    Mar 2009
    Laatst Online
    02-04-16 om 23:15
    Locatie
    Den Helder/Julianadorp
    Leeftijd
    59
    Berichten
    17.101
    Topics
    373
    Auto
    Peugeot 306 Break XTDT
    Motor
    1.9 8v
    Bouwjaar / MC
    2001 / WJZ (DW8)
    Kleur
    EKQD Diablo Red. Metallic

    Man Gebruiker komt uit: Nederland

    Doe eens resetten.

    Ontkoppel de + kabel van de accu (15 minuten)
    Koppel de accu weer aan.
    Zet de verlichting + de achterruit verw. aan.
    Start de auto ZONDER ook maar 1 pedaal aan te raken.
    Wacht tot hij 900/1000 t/pm draait (ook ZONDER de pedalen aan te raken)
    Zet alles weer uit (ook de auto)
    Start opnieuw en kijk of dat geholpen heeft.


  3. Naar Boven | #3
    Muschkie's Schermafbeelding
    Technisch Specialist

    Status
    Offline
    Registratie
    Dec 2010
    Laatst Online
    11-04-19 om 11:08
    Locatie
    Nieuwe Pekela
    Leeftijd
    38
    Berichten
    7.329
    Topics
    96
    Auto
    Peugeot 306 GTi-6 Hatchback
    Motor
    2.0 16v
    Bouwjaar / MC
    1997 / XU10J4RS (RFS)

    Man Gebruiker komt uit: Nederland

    Hoe doet hij het als je bij warme motor binnen een paar minuten weer start? Ik denk nl dat de injectoren die je nu hebt geplaatst iets te lang op de plank hebben gelegen, en daardoor geen helder sproeibeeld meer hebben. Kortweg; ze zijn verstopt. Een oplossing zou zijn om ze ultrasoon te laten reinigen.

    Mozilla/5.0 (Linux; U; Android 1.6; nl-nl; SonyEricssonU20i Build/1.1.A.0.8) AppleWebKit/528.5+ (KHTML, like Gecko) Version/3.1.2 Mobile Safari/525.20.1
    Familycar; BMW 530d Touring @ 258 Bhp
    Dailycar; Peugeot 306 GTi-6 2.0 16v RFS @ 167 Bhp
    Trackdaycar; Peugeot 205 GTi 2.0 16v RFS @ 174 Bhp
    Funcar; Peugeot 205 CTi 2.0 16v RFS @ 170 Bhp
    Bike; Aprilia RSV mille @ 145 Bhp

    A lot of fun with all these horses

  4.  
     
  5. Naar Boven | #4
    Beginner

    Status
    Offline
    Registratie
    Jul 2013
    Laatst Online
    26-10-13 om 12:09
    Locatie
    Groet
    Leeftijd
    24
    Berichten
    5
    Topics
    2
    Auto
    Peugeot 306 Hatchback
    Motor
    1.4 8v
    Bouwjaar
    1999

    Man Gebruiker komt uit: Nederland Topic Starter

    Heb de auto nu gereset, als de auto warm is heeft hij er sowieso geen last van. En de auto lijkt ook niet goed warm te worden zeker in de ochtend komt de temperatuur meter. Niet boven de 70 graden ook niet na ruim 20 minuten rijden? Kan dit er mee te maken hebben?

  6. Naar Boven | #5
    Muschkie's Schermafbeelding
    Technisch Specialist

    Status
    Offline
    Registratie
    Dec 2010
    Laatst Online
    11-04-19 om 11:08
    Locatie
    Nieuwe Pekela
    Leeftijd
    38
    Berichten
    7.329
    Topics
    96
    Auto
    Peugeot 306 GTi-6 Hatchback
    Motor
    2.0 16v
    Bouwjaar / MC
    1997 / XU10J4RS (RFS)

    Man Gebruiker komt uit: Nederland

    Dat kan, maar dat zou dan de temperatuursensor moeten zijn die op je thermostaathuis zit. Het lijkt er ook op dat je thermostaat open blijft staan, omdat de temp van je kvs niet boven de 70 komt. Dit KAN er mee te maken hebben.

    Mozilla/5.0 (Linux; U; Android 1.6; nl-nl; SonyEricssonU20i Build/1.1.A.0.8) AppleWebKit/528.5+ (KHTML, like Gecko) Version/3.1.2 Mobile Safari/525.20.1
    Familycar; BMW 530d Touring @ 258 Bhp
    Dailycar; Peugeot 306 GTi-6 2.0 16v RFS @ 167 Bhp
    Trackdaycar; Peugeot 205 GTi 2.0 16v RFS @ 174 Bhp
    Funcar; Peugeot 205 CTi 2.0 16v RFS @ 170 Bhp
    Bike; Aprilia RSV mille @ 145 Bhp

    A lot of fun with all these horses

  7. Naar Boven | #6
    Beginner

    Status
    Offline
    Registratie
    Jul 2013
    Laatst Online
    26-10-13 om 12:09
    Locatie
    Groet
    Leeftijd
    24
    Berichten
    5
    Topics
    2
    Auto
    Peugeot 306 Hatchback
    Motor
    1.4 8v
    Bouwjaar
    1999

    Man Gebruiker komt uit: Nederland Topic Starter

    Auto gereset, maar helaas nog steeds hetzelfde probleem...
    ook na mijn rit vandaag van ruim een half uur, komt de auto niet boven de 70 graden.
    als de auto op deze 70 graden is start hij gewoon prima, en blijft prima stationair draaien.
    Is sproeiers laten reiningen en termostaat vervangen dan de beste optie?

  8. Naar Boven | #7
    SoundBlaster's Schermafbeelding
    Master in MDF

    Status
    Offline
    Registratie
    Dec 2011
    Laatst Online
    Gisteren om 22:44
    Berichten
    3.653
    Topics
    43
    Auto
    Peugeot 306 XSi Belfort Hatchback
    Motor
    2.0 8v
    Bouwjaar
    1997
    Kleur
    M0NQ

    Man Gebruiker komt uit: Nederland

    Als de motor niet op bedrijfstemperatuur komt dan zal de thermostaat vervangen moeten worden. Vanaf een bepaalde temperatuur schakelt de automatische shoke uit. Gebeurt dit niet dan wordt er teveel benzine ingespoten.

  9. Naar Boven | #8
    Beginner

    Status
    Offline
    Registratie
    Jul 2013
    Laatst Online
    26-10-13 om 12:09
    Locatie
    Groet
    Leeftijd
    24
    Berichten
    5
    Topics
    2
    Auto
    Peugeot 306 Hatchback
    Motor
    1.4 8v
    Bouwjaar
    1999

    Man Gebruiker komt uit: Nederland Topic Starter

    Dan vind ik het toch apart dat de auto alleen de 1e 5 minuten slecht loopt...


 

Gelijkaardige Onderwerpen

  1. 1.8 8v loopt slecht, wie kan mij helpen?
    Door spank in forum Motor en Aandrijving
    Reacties: 8
    Laatste bericht: 14-12-12, 00:05
  2. Motor loopt slecht ( 3 cilinders )
    Door Pindaaa in forum Motor en Aandrijving
    Reacties: 18
    Laatste bericht: 21-01-11, 13:39
  3. slecht starten op benzine
    Door marijn_kort in forum Motor en Aandrijving
    Reacties: 1
    Laatste bericht: 25-01-10, 21:38
  4. (Kermit306TCI) - soms slecht starten?
    Door Team306Tuning in forum Techniek
    Reacties: 0
    Laatste bericht: 01-01-70, 02:00
  5. (fransGTI-6) - motor loopt slecht
    Door Team306Tuning in forum Techniek
    Reacties: 0
    Laatste bericht: 01-01-70, 02:00

Forum Rechten

  • Je mag geen nieuwe onderwerpen plaatsen
  • Je mag geen reacties plaatsen
  • Je mag geen bijlagen toevoegen
  • Je mag jouw berichten niet wijzigen
vBulletin Skin by: ForumThemes.com
Aangedreven door vBulletin®
Copyright © 2019 vBulletin Solutions, Inc. Alle Rechten Voorbehouden.