TopicStarter: green_pearl
TopicDatum: Geplaatst: 26 Jul 2008 02:38 pm
Forum: Techniek
Beginpost:
Citaat Oorspronkelijk geplaatst door green_pearl
hey,

heb sinds 2 weken dat mijn auto soms alleen na flink doorstarten wil aanslaan.

lijkt net of r geen compressie is,startmotor draait volgens mij dan ook niet rond..

maar t gekke is t is dus niet altijd:S

bougies zijn t igg niet (zijn vervangen)

iemand een idee??

ik denk zelf aan me startmotor...

is dat een duur geintje?? of moet ik het toch verder zoeken??

alvast bedankt!
Citaat Oorspronkelijk geplaatst door Kermit306TCI
Geplaatst: 26 Jul 2008 02:52 pm

green_pearl schreef: hey,

heb sinds 2 weken dat mijn auto soms alleen na flink doorstarten wil aanslaan.

lijkt net of r geen compressie is,startmotor draait volgens mij dan ook niet rond..

maar t gekke is t is dus niet altijd:S

bougies zijn t igg niet (zijn vervangen)

iemand een idee??

ik denk zelf aan me startmotor...

is dat een duur geintje?? of moet ik het toch verder zoeken??

alvast bedankt!

Ik denk dat je je geluk ff moet zoeken bij de dealer haha...zo als jij dat omschrijft....de combinatie Geen compressie, niet doorstarten en startmotor draait wss niet...

Als je zoiets hoort draait je startmotor iig wel
Alleen DAN heb je dus geen compressie want je hoort geen tegenslag dat de motor wil aan gaan slaan.

Je motor slaat wel aan, dus je hebt wel compressie

mocht hij dat geluid zoals bovenste filmpje ene keer wel/andere keer niet maken als je de auto probeert te starten, en blijft hij dus helemaal stil, dan is je startmotor bijna dood...

Denk in jouw geval gewoon een simpel probleem, binzine/lucht verhouding... oftewel, met je voeten van het gas afblijven als je start, mocht hij na 5 seconden niet aanslaan, kan je altijd heel rustig het gas beetje intrappen

Citaat Oorspronkelijk geplaatst door green_pearl
Geplaatst: 27 Jul 2008 11:56 pm

volgens mij heeft de peug een zelfherstellend iets ofzo

want zoals altijd is t weg

maar k laat r wel ff naar kijken igg

Citaat Oorspronkelijk geplaatst door JP2006
Geplaatst: 28 Jul 2008 08:36 am

Hey zit jij nie in frankrijk??

Citaat Oorspronkelijk geplaatst door green_pearl
Geplaatst: 28 Jul 2008 11:17 am

JP2006 schreef: Hey zit jij nie in frankrijk??

zat:P

was pokke weer man..

we dreven die tent uit..

zijn we iets eerder terug gegaan

alleen regent t hier nu ook

Citaat Oorspronkelijk geplaatst door JP2006
Geplaatst: 28 Jul 2008 11:32 am

regen? tis hier 30graden man

maar goed, sorry on-topic maar weer

Citaat Oorspronkelijk geplaatst door SmauG
Geplaatst: 28 Jul 2008 11:48 am

Heb je al eens een andere accu geprobeerd?

Citaat Oorspronkelijk geplaatst door green_pearl
Geplaatst: 28 Jul 2008 12:04 pm

JP2006 schreef: regen? tis hier 30graden man

maar goed, sorry on-topic maar weer

tsssss t is hier ook wel aardig warm maar net droog...

@ Maxx

t lijkt of de accu nog goed is ,want cv,ramen,radio,subs e.d doen t wel zonder draaiende motor..

maar het klinkt als ie t doet net of me accu leeg is idd

ga t dalijk wel ff aan de peug dealer voorleggen

igg tnx

Citaat Oorspronkelijk geplaatst door SmauG
Geplaatst: 28 Jul 2008 12:21 pm

Versterkertje, raampjes e.d. gebruiken echt niet zoveel als het starten van de motor. Pieken kunnen oplopen tot enkele honderden amperes voor een X aantal seconden.

Hoor je dat de startmotor moeite heeft om rond te gaan?

Wat je zelf even kunt proberen is, met startkabels en een auto waarvan de accu zeker in orde is, starten. Gaat dit goed, dan weet je al genoeg.

Citaat Oorspronkelijk geplaatst door Black Panther
Geplaatst: 28 Jul 2008 03:53 pm

green_pearl schreef: volgens mij heeft de peug een zelfherstellend iets ofzo

want zoals altijd is t weg

maar k laat r wel ff naar kijken igg

Vanzelf weg is des te meer reden voor alarm, een storing gaat nooit vanzelf weg. Ik zou er snel es naar laten kijken voor je nog meer het schip in gaat

Citaat Oorspronkelijk geplaatst door green_pearl
Geplaatst: 28 Jul 2008 04:21 pm

SmauG schreef: Versterkertje, raampjes e.d. gebruiken echt niet zoveel als het starten van de motor. Pieken kunnen oplopen tot enkele honderden amperes voor een X aantal seconden.

Hoor je dat de startmotor moeite heeft om rond te gaan?

Wat je zelf even kunt proberen is, met startkabels en een auto waarvan de accu zeker in orde is, starten. Gaat dit goed, dan weet je al genoeg.

wat me nu ineens te binnen schoot is dat ik dit op automaxx ook had, dacht toen dat het aan de koelbox (12v) lag,maar die stond volgens mij uit..

toen met behulp van startkabels deed ie t wel in 1 keer,maar heb na automaxx niet echt veel last gehad tot 2 weken terug..

de dealer dacht ook aan een verouderde accu ,maar minder snel aan startmotor

morgen ff nieuwe accu ophalen en hopen dat dat t is

@ Black Panther

die heb ik al klaar liggen

Bron: Team306tuning
Dit bericht is automatisch overgenomen zodat de informatie van Team306Tuning forum behouden blijft