TopicStarter: green_pearl
TopicDatum: Geplaatst: 03 Mei 2008 09:18 pm
Forum: Techniek
Beginpost:
Citaat Oorspronkelijk geplaatst door green_pearl
hey,

ik heb z'on ori startonderbreker geval met code..

net wil ik me code invoeren branden allebei me lampjes(rood en groen)

voer me code in,krijg ik het piep signaal van een foute code,maar wel een groen lichtje...

haalde daarna me sleutel uit t contact,steek m terug en wat zie ik een groen lampje(zonder code te hoeven in te vullen)

wtf is hiermee??

en is r mss een manier om dat ding er tussen uit te halen? (mag via pm ivm rare mensen op het internet)


tnxx

grtzz
Citaat Oorspronkelijk geplaatst door Pug306cC
Geplaatst: 04 Mei 2008 05:59 pm

krijg je je motor niet meer gestart??

heb ik ook gehad en is weinig aante doen behalve nieuwe startonderbreker erin zetten

want hij kan er pas tussen uit gehaald worden ls de motor loopt........

Citaat Oorspronkelijk geplaatst door Tutti-frutti
Geplaatst: 04 Mei 2008 07:12 pm

Maar doet hij het nu weer normaal ? Zo niet, misschien even proberen de accu los te halen

Citaat Oorspronkelijk geplaatst door BierRico
Geplaatst: 04 Mei 2008 07:23 pm

Ik heb er ook zo'n ding in zitten die bij mij is er af gezet, dus ik hoef geen code meer in te voeren voor ik de motor start veel handiger

Citaat Oorspronkelijk geplaatst door green_pearl
Geplaatst: 04 Mei 2008 07:40 pm

t vage is dat het nu weer normaal is.....

t zal wel allemaal

tnx

Citaat Oorspronkelijk geplaatst door Pug306cC
Geplaatst: 05 Mei 2008 01:24 pm

dan heb je geluk accu pool heeft geen zin op dat apparaat

Citaat Oorspronkelijk geplaatst door erikkosters
Geplaatst: 22 Mei 2008 12:09 am

om het uit te zetten:

1. Auto op contact
2. Code invoeren
3. Auto starten
4. Auto laten draaien, code kastje eruit wippen en de kabel eruit halen
5. Auto uitzetten, nu kun je de auto zonder code starten Wink

Citaat Oorspronkelijk geplaatst door MonT
Geplaatst: 22 Mei 2008 03:45 pm

Nou bij mij niet hoor. Heb het al eens eerder geprobeerd, maar tevergeefs. Dit schijnt alleen bij citroŽn te kunnen?...

Citaat Oorspronkelijk geplaatst door erikkosters
Geplaatst: 22 Mei 2008 05:09 pm

MonT schreef: Nou bij mij niet hoor. Heb het al eens eerder geprobeerd, maar tevergeefs. Dit schijnt alleen bij citroŽn te kunnen?...

um.. hier een peugeot 306 1.4xr fase 1 bj 1996 en werkte prima

Citaat Oorspronkelijk geplaatst door XSI
Geplaatst: 22 Mei 2008 05:21 pm

ik heb zo'n key die je erin propt, zou dat ook werken om hem op die manier eruit te wippen?

Citaat Oorspronkelijk geplaatst door MonT
Geplaatst: 22 Mei 2008 05:45 pm

erikkosters schreef: MonT schreef: Nou bij mij niet hoor. Heb het al eens eerder geprobeerd, maar tevergeefs. Dit schijnt alleen bij citroŽn te kunnen?...

um.. hier een peugeot 306 1.4xr fase 1 bj 1996 en werkte prima

Zodra ik de kabel eruit ruk, dan slaat me motor netjes af

Citaat Oorspronkelijk geplaatst door John
Geplaatst: 11 Jul 2008 12:35 am

je kan je kastje ook uitscakelen toch doormiddel van de code te wijzigen in 0000 staat in je auto handleiding hoe

Bron: Team306tuning
Dit bericht is automatisch overgenomen zodat de informatie van Team306Tuning forum behouden blijft