TopicStarter: brtk76
TopicDatum: Geplaatst: 06 Aug 2007 03:08 pm
Forum: Techniek
Beginpost:
Citaat Oorspronkelijk geplaatst door brtk76
Enige tijd geleden al gepost hier op het forum, maar kan dat topic helaas niet meer terugvinden;

de snelheidsmeter van mn GTI-6 Ph.1 is al een hele tijd stuk. Heb inmiddels al 3 verschillende meters erin gehad, maar geen enkele die het doet. Soms, bij flink gasgeven, schiet de meter wel even omhoog maar vervolgens weer gauw naar 0 en dan gebeurt er niets meer.

De sensor in de bak is ook al vervangen.

Ik zit te denken aan een storing in de bedrading, maar ik heb geen idee welke draad of draden, die in de stekker zitten die naar de console loopt, de schuldige(n) zou kunnen zijn.

Heeft iemand een idee hoe ik dit het beste verder aan kan pakken ? Is er een schema ofzo voorhanden van die bedrading of kan er misschien nog iets anders aan de hand zijn ?

Mijn dank is wederom groot !

Citaat Oorspronkelijk geplaatst door JP2006
Geplaatst: 06 Aug 2007 03:43 pm

jij hebt dus geen met zo n echte km teller kabel meer eh?

Het probleem wat jij beschreef, had ik namelijk ook, en toen bleek er iets in de aansturing van die kabel defect te zijn gegaan. Maar als het echt digitaal is zou ik denken aan een kabelbreuk oid..

Citaat Oorspronkelijk geplaatst door brtk76
Geplaatst: 06 Aug 2007 05:08 pm

nee idd, ik heb geen draaiende kabel, maar er zit gewoon een stekker op de console die die meter aanstuurt....

Citaat Oorspronkelijk geplaatst door frederik
Geplaatst: 06 Aug 2007 08:33 pm

is het tandwieltje van de sensor nog wel goed
of die van de versnellings bak??

als je echt niets kunt vinden dan kun je altijd nog ff langs de dealer
die kan de teller aansturen met een kasje..dan weet je zeker dat die goed is...

sucses ermee

Citaat Oorspronkelijk geplaatst door brtk76
Geplaatst: 07 Aug 2007 07:02 am

Citaat: is het tandwieltje van de sensor nog wel goed
of die van de versnellings bak??


de sensor in de bak heb ik al vervangen.... volgens mij zit er nergens een tandwieltje ? of heb ik die over het hoofd gezien ?

iemand ?

ik ga liever niet naar de dealer, daar begint de meter al te lopen zodra je opbelt om een afspraak te maken, klote Van Hunnik te Oss....

Citaat Oorspronkelijk geplaatst door fransGTI-6
Geplaatst: 07 Aug 2007 07:14 am

Ik zit ook te denken aan een elektrische storing zou anders niet weten wat het kan zijn omdat ie het heel soms wel doet.
Van Hunnik is niet zo relax inderdaad ik heb daar op zaterdag is gestaan in de ochtend met een probleem en toen was er niet eens een monteur aanwezig!!! en dat noemt zich dan dealer!!

Waar woon jij eigenlijk in Oss dan en hoe ziet jou auto er uit want heb nooit geweten dat er nog een 306 van het forum hier in Oss rondrijd ik woon zelf nl ook in Oss!!!

(kan wel is makkelijk zijn om elkaar te helpen of om naar een meeting te rijden gezien we uit dezelfde woonplaats komen)

Groeten Frans

Citaat Oorspronkelijk geplaatst door brtk76
Geplaatst: 07 Aug 2007 09:52 am

hey frans ik heb idd ook nog nooit een andere GTI-6 zien rijden in Oss, maar ik woon ook eigenlijk in Berghem, gemeente Oss.

De mijne ziet er zo uit :



Is de jouwe ook Jaune Vermeer Metallic ?

greetzz

Citaat Oorspronkelijk geplaatst door fransGTI-6
Geplaatst: 07 Aug 2007 10:26 am

Nee de mijne heeft de kleur Lucifer.

Ik woon aan de molenweg in Oss weet niet of je weet waar dat is.
foto's van mijn peugeot staan bij het onderwerp "voorstellen" onder het kopje even voorstellen uit Oss op de 1e pagina nog geloof ik.

Laat maar ff horen of je hem herkent

Groeten Frans

Citaat Oorspronkelijk geplaatst door brtk76
Geplaatst: 07 Aug 2007 10:44 am

de molenweg weet ik wel te vinden ja, dat is daar achter bij de oude Desso, die nu doodlopende straat toch ?

Volgens mij heb ik je dan toch wel eens zien rijden, je hebt geen GTI-6 logos meer erop zitten of wel ?

Ik ga ff kijken in je voorstellen-topic.

greetzz

Citaat Oorspronkelijk geplaatst door fransGTI-6
Geplaatst: 07 Aug 2007 01:22 pm

heb je ff een prive bericht gestuurd anders gaat het niet goed in deze rubriek.

Ik hoor je nog wel.

Groeten Frans

Citaat Oorspronkelijk geplaatst door brtk76
Geplaatst: 07 Aug 2007 06:13 pm

misschien nog iemand die me wat verder kan helpen met die snelheidsmeter ?

Citaat Oorspronkelijk geplaatst door brtk76
Geplaatst: 07 Aug 2007 06:14 pm

frederik schreef: is het tandwieltje van de sensor nog wel goed
of die van de versnellings bak??

als je echt niets kunt vinden dan kun je altijd nog ff langs de dealer
die kan de teller aansturen met een kasje..dan weet je zeker dat die goed is...

sucses ermee

ik heb er helaas al drie (!!) werkende meters in gehad .... geen van allen doen het echter in mijn 306 ... :S

Citaat Oorspronkelijk geplaatst door frederik
Geplaatst: 08 Aug 2007 08:26 pm

als jij zeker weet dat je teller goed is en de sensor in de bak
dan zal het in de bedrading moeten zitten....

Citaat Oorspronkelijk geplaatst door brtk76
Geplaatst: 09 Aug 2007 07:13 am

frederik heb jij een idee waar ik een schema van die bedrading zou kunnen vinden ?

thanks

Citaat Oorspronkelijk geplaatst door eric_van_aalderen
Geplaatst: 10 Aug 2007 03:18 pm

Ik zit met het zelfde probleem. Mijn KM teller doet het ook niet meer.
Alleen heb ik geen flauw id waar ik mijn baksensor kan vinden en hoe die eruit ziet.

Kan iemand mij misschien verder helpen?

Grt Eric

Bron: Team306tuning
Dit bericht is automatisch overgenomen zodat de informatie van Team306Tuning forum behouden blijft