Hallo bezoeker! Het lijkt erop dat je nog geen lid bent van ons forum, registreer nu voor volledige toegang. Gratis!
+ Plaats een reactie
Resultaten 1 t/m 12 van 12

Onderwerp: vreemd probleem tijdens het rijden.

  1. Naar Boven | #1
    Veels te leuk hier

    Status
    Offline
    Registratie
    Dec 2009
    Laatst Online
    01-06-18 om 14:18
    Leeftijd
    30
    Berichten
    306
    Topics
    18

    Man Gebruiker komt uit: Nederland Topic: vreemd probleem tijdens het rijden.

    Dag allen,
    ik weet niet zo goed waari k dit moet plaatsen maar doe het in de elektro.

    als ik met warme motor rijdt is er niks aan de hand.
    tot ik op een gegeven moment rem of over een drempel ga.
    dan gaat soms mn olie lamp + stop lamp aan.
    (dan rij ik met lage toeren)
    als ik dan iets gas geef gaan ze weer uit en kan ik gewoon verder rijden.
    soms als ik bij een rood stoplicht stop gaat diezelfde lampjes ook aan.
    ook dan geef ik iets gas voor toeren en gaan ze weer uit.
    ik heb een xsi dus met oliedruk meter in het dashboard.
    ook deze gaat dan naar 2bar? ipv 4tot 8

    ook heb ik een volt meter in de a stijl.
    deze springt vaak ook op 11volt ipv 14 .
    en vliegt dan ook weer naar de juiste spanning.

    dus wat kan het zijn?
    ik snap er niks van.
    het lijkt erop of de spanning weg valt waardoor de olie druk ook weg zakt.
    maar wat het kan zijn kan ik echt zo niet achter komen.

    olie pijl is in orde.

    btw. met een koude motor speelt dit verhaal dus niet.
    boven de 90 graden.
    dan heb ik het wel, maar niet altijd.

    help me please! zo kan ik mn auto niet verkopen natuurlijk!

  2. Naar Boven | #2
    Gezellige Prater

    Status
    Offline
    Registratie
    Apr 2011
    Laatst Online
    26-02-12 om 19:20
    Berichten
    101
    Topics
    4

    Topic: RE: vreemd probleem tijdens het rijden.

    Klemmen vd. accu al eens schoon gemaakt en bekabeling gecontroleerd , zou maarzo een spanningsprobleem kunnen zijn (alle meters en metingen zijn elektronisch) maar zie dan het verband niet met warm of koud.

  3. Naar Boven | #3
    Veels te leuk hier

    Status
    Offline
    Registratie
    Dec 2009
    Laatst Online
    01-06-18 om 14:18
    Leeftijd
    30
    Berichten
    306
    Topics
    18

    Man Gebruiker komt uit: Nederland Topic Starter Topic: RE: vreemd probleem tijdens het rijden.

    accu polen + punten al schoongemaakt.
    massa punten niet. (op de accu - na dan)

    maar zo vreemd dat bv verlichting en alles goed blijft werken maar alleen olie storing geeft.
    dus lampjes + drukmeter.
    en mn volt meter valt ff uit.


  4.  
     
  5. Naar Boven | #4
    Bengel's Schermafbeelding
    Oud kleuterleider

    Status
    Offline
    Registratie
    Mar 2009
    Laatst Online
    02-04-16 om 23:15
    Locatie
    Den Helder/Julianadorp
    Leeftijd
    59
    Berichten
    17.101
    Topics
    373
    Auto
    Peugeot 306 Break XTDT
    Motor
    1.9 8v
    Bouwjaar / MC
    2001 / WJZ (DW8)
    Kleur
    EKQD Diablo Red. Metallic

    Man Gebruiker komt uit: Nederland Topic: RE: vreemd probleem tijdens het rijden.

    t'is maar een idee.
    bij het olie vullen had ik op de sensor gemorst en kreeg ook de meest vreemde storingen.
    schoon/droog gemaakt probleem opgelost.

  6. Naar Boven | #5
    Veels te leuk hier

    Status
    Offline
    Registratie
    Dec 2009
    Laatst Online
    01-06-18 om 14:18
    Leeftijd
    30
    Berichten
    306
    Topics
    18

    Man Gebruiker komt uit: Nederland Topic Starter Topic: RE: vreemd probleem tijdens het rijden.

    welke sensor en heb je toevallig een foto?
    ik heb een 2.0 8v xsi van 1995

  7. Naar Boven | #6
    Bengel's Schermafbeelding
    Oud kleuterleider

    Status
    Offline
    Registratie
    Mar 2009
    Laatst Online
    02-04-16 om 23:15
    Locatie
    Den Helder/Julianadorp
    Leeftijd
    59
    Berichten
    17.101
    Topics
    373
    Auto
    Peugeot 306 Break XTDT
    Motor
    1.9 8v
    Bouwjaar / MC
    2001 / WJZ (DW8)
    Kleur
    EKQD Diablo Red. Metallic

    Man Gebruiker komt uit: Nederland Topic: RE: vreemd probleem tijdens het rijden.

    hmm, ff gejat van T306T
    is wel van een 1.6, dacht uit mijn hoofd dat de 1.8 en 2.0 dezelfde groene stekker hadden.
    is eigenlijk geen sensor maar "gewoon" een contact.

    *edit*
    stukje tekst van Janine
    de oliesensor die zit een eindje boven het oliefilter, ongeveer in het midden onder het uitlaatspruitstuk

    Bijgevoegde afbeeldingen Bijgevoegde afbeeldingen

  8. Naar Boven | #7
    Veels te leuk hier

    Status
    Offline
    Registratie
    Dec 2009
    Laatst Online
    01-06-18 om 14:18
    Leeftijd
    30
    Berichten
    306
    Topics
    18

    Man Gebruiker komt uit: Nederland Topic Starter Topic: RE: vreemd probleem tijdens het rijden.

    O die ga ik vinden! brdankt ga dit morgen ff proberen!

  9. Naar Boven | #8
    Gerben's Schermafbeelding
    oud-moderator

    Status
    Offline
    Registratie
    Mar 2009
    Laatst Online
    25-07-12 om 14:51
    Leeftijd
    35
    Berichten
    1.768
    Topics
    30
    Auto
    Opel Astra Hatchback
    Motor
    1.6 8v
    Bouwjaar
    1999

    Man Gebruiker komt uit: Nederland Topic: RE: vreemd probleem tijdens het rijden.

    Euhm... hoort de spanning in een auto niet tussen de 11,8 en 14,4 te schommelen? (iets in die richting iig :P)

    Dan lijken me de aangegeven waardes van jou voltmeter niet zo gek...

  10. Naar Boven | #9
    Muschkie's Schermafbeelding
    Technisch Specialist

    Status
    Offline
    Registratie
    Dec 2010
    Laatst Online
    11-04-19 om 11:08
    Locatie
    Nieuwe Pekela
    Leeftijd
    38
    Berichten
    7.329
    Topics
    96
    Auto
    Peugeot 306 GTi-6 Hatchback
    Motor
    2.0 16v
    Bouwjaar / MC
    1997 / XU10J4RS (RFS)

    Man Gebruiker komt uit: Nederland Topic: RE: vreemd probleem tijdens het rijden.

    Scherp Gerben! Dat is ook zo. Afhankelijk van waar die voltmeter aangesloten is kan die best wel eens wat "dansen"

  11. Naar Boven | #10
    Veels te leuk hier

    Status
    Offline
    Registratie
    Dec 2009
    Laatst Online
    01-06-18 om 14:18
    Leeftijd
    30
    Berichten
    306
    Topics
    18

    Man Gebruiker komt uit: Nederland Topic Starter Topic: RE: vreemd probleem tijdens het rijden.

    nou, de voltmeter valt uit!
    dus echt verlichting en alles uit.
    dan vliegt de meter naar 10/11v en springt alles weer aan.
    en gaan olielampjes ook uit.
    en is er weer druk op mn olie systeem.
    volt meter meet niet de dynamo spanning maar de accu spanning.

  12. Naar Boven | #11
    Gezellige Prater

    Status
    Offline
    Registratie
    Apr 2011
    Laatst Online
    26-02-12 om 19:20
    Berichten
    101
    Topics
    4

    Topic: RE: vreemd probleem tijdens het rijden.

    Citaat Oorspronkelijk geplaatst door The.experT
    nou, de voltmeter valt uit!
    dus echt verlichting en alles uit.
    dan vliegt de meter naar 10/11v en springt alles weer aan.
    en gaan olielampjes ook uit.
    en is er weer druk op mn olie systeem.
    volt meter meet niet de dynamo spanning maar de accu spanning.
    Ook als je hem op de accu aansluit gaat de spanning op en neer, laadspanning is hoger dan normale spanning vd. accu.
    Voor mijn gevoel is er toch iets mis met de elektra,contacten of stekkertjes of draadbreuken maar dat is een lang zoektraject

  13. Naar Boven | #12
    Muschkie's Schermafbeelding
    Technisch Specialist

    Status
    Offline
    Registratie
    Dec 2010
    Laatst Online
    11-04-19 om 11:08
    Locatie
    Nieuwe Pekela
    Leeftijd
    38
    Berichten
    7.329
    Topics
    96
    Auto
    Peugeot 306 GTi-6 Hatchback
    Motor
    2.0 16v
    Bouwjaar / MC
    1997 / XU10J4RS (RFS)

    Man Gebruiker komt uit: Nederland Topic: RE: vreemd probleem tijdens het rijden.

    Laat je dynamo maar eens doormeten, en controleer de bedrading eromheen. Ik denk dat je daar het probleem moet zoeken. Ik zou overigens niet te lang met dit probleem doorrijden, want dat kost je, met de koudere dagen in het vooruitzicht, een accu!


 

Gelijkaardige Onderwerpen

  1. Motor slaat af tijdens het rijden
    Door Jingo in forum Motor en Aandrijving
    Reacties: 76
    Laatste bericht: 02-06-11, 00:48
  2. Vermogen valt weg tijdens rijden.
    Door Yoghurt in forum Motor en Aandrijving
    Reacties: 5
    Laatste bericht: 26-11-10, 12:45
  3. zachte trillinde zoem tijdens het rijden..
    Door TvH in forum Motor en Aandrijving
    Reacties: 25
    Laatste bericht: 25-03-10, 22:14
  4. Uitvallen motor tijdens rijden
    Door JYU in forum Motor en Aandrijving
    Reacties: 6
    Laatste bericht: 25-05-09, 23:32
  5. (306pininfarina) - Cabrio Kap Open tijdens het Rijden!!
    Door Team306Tuning in forum Techniek
    Reacties: 0
    Laatste bericht: 01-01-70, 02:00

Labels voor dit Bericht

Forum Rechten

  • Je mag geen nieuwe onderwerpen plaatsen
  • Je mag geen reacties plaatsen
  • Je mag geen bijlagen toevoegen
  • Je mag jouw berichten niet wijzigen
vBulletin Skin by: ForumThemes.com
Aangedreven door vBulletin®
Copyright © 2019 vBulletin Solutions, Inc. Alle Rechten Voorbehouden.