Hallo bezoeker! Het lijkt erop dat je nog geen lid bent van ons forum, registreer nu voor volledige toegang. Gratis!
+ Plaats een reactie
Pagina 1 van 6 123456 LaatsteLaatste
Resultaten 1 t/m 15 van 77

Onderwerp: Motor slaat af tijdens het rijden

  1. Naar Boven | #1
    Lid

    Status
    Offline
    Registratie
    May 2011
    Laatst Online
    02-06-11 om 09:22
    Berichten
    37
    Topics
    3

    Topic: Motor slaat af tijdens het rijden

    Wij zijn al 5 weken bezig om ons probleem op te lossen...

    Het is namelijk zo dat na een koude start de motor uitvalt na ongeveer 200 meter te hebben gereden. Soms kan je 'm nog aan de praat houden door meer gas te geven. Als de motor stopt kan je m wel weer direct starten maar hij blijft stotteren. Zodra de auto op temperatuur is rijdt ie als een zonnetje.
    Als je de auto binnen ongeveer 8 uur weer start is er niets aan de hand. Staat ie langer stil dan is het probleem weer aanwezig.

    Even op een rijtje wat we al hebben geprobeerd:
    injectie cleaner
    contactpunten schoongemaakt
    diverse relais vervangen
    petrol treatment
    nieuwe inlaatlucht sensor
    nieuwe temperatuur sensor
    nieuwe benzine filter
    nieuwe lucht filter
    nieuwe stappen motor
    ECU gereset (afwachten wat dat morgen gaat doen, maar heb er een hard hoofd in)

    Aan de dealer gevraagd om 'm uit te lezen maar zij zeggen dat dat geen zin heeft als er geen storingen worden aangegeven op het dashbord.

    En! Het is 3 dagen heel warm weer geweest (22-26 graden), die dagen hebben wij probleemloos gereden!! Vreemd.

    Alle ideeŽn en tips zijn welkom. Want wij weten het niet meer
    Alvast bedankt.

  2. Naar Boven | #2
    Sander's Schermafbeelding
    Beun de Haas

    Status
    Offline
    Registratie
    Mar 2006
    Laatst Online
    19-04-19 om 22:19
    Locatie
    Den Haag
    Leeftijd
    39
    Berichten
    4.689
    Topics
    359
    Auto
    Peugeot 206 Hatchback
    Motor
    1.4 8v
    Bouwjaar / MC
    2000 / TU3JP
    Kleur
    Bleu de Chine / EGE

    Man Gebruiker komt uit: Nederland Topic: RE: Motor slaat af tijdens het rijden

    Ik neem aan dat jullie de bougies hebben gecontroleerd qua kleur en of deze niet vettig zijn aangeslagen ?

    Bougiekabels al eens nagekeken met de plantenspuit methode ?

    even een keer in het donker met een plantenspuit de kabels benevelen terwijl de motor loopt, zie je vonken dan zijn de bougiekabels niet goed meer, of je kan deze meten op weerstand.

    verder heb je het over contactpunten schoongemaakt, maar volgens mij heeft de 1.4 een DIS Bobine (Electrische Ontsteking) en heb je geen verdelerkap / rotor systeempje. een DIS Bobine wordt aangestuurd door een sensor welke op de versnellingsbak zit gemonteerd en aan de hand van vertandingen op het vliegwiel weet wanneer de auto moet vonken.

    Of misschien ergens een massaprobleem


    Is de auto multipoint injectie of monopoint ?

    en vul even je woonplaats in, in je profiel

    dan kunnen mensen evt. helpen door bijv. langs te komen, of jij bij hun als ze bijv. in de buurt wonen

  3. Naar Boven | #3
    Lid

    Status
    Offline
    Registratie
    May 2011
    Laatst Online
    02-06-11 om 09:22
    Berichten
    37
    Topics
    3

    Topic Starter Topic: RE: Motor slaat af tijdens het rijden

    Aaah, als ik dat zo lees hebben we nog een hoop te checken. Boogies zaten we al aan te denken, maarre we konden ze niet te vinden. Ze zitten vast ergens verstopt.
    Is het uit te leggen waar ze zitten?

    Dis bobine roept bij mij 1 groot vraagteken op, ga ik eens aan mijn vriend vragen. Net zoals de multipoint of monopoint...

    Bedankt alvast!! Ik laat weten of we resultaat boeken.

  4.  
     
  5. Naar Boven | #4
    Sander's Schermafbeelding
    Beun de Haas

    Status
    Offline
    Registratie
    Mar 2006
    Laatst Online
    19-04-19 om 22:19
    Locatie
    Den Haag
    Leeftijd
    39
    Berichten
    4.689
    Topics
    359
    Auto
    Peugeot 206 Hatchback
    Motor
    1.4 8v
    Bouwjaar / MC
    2000 / TU3JP
    Kleur
    Bleu de Chine / EGE

    Man Gebruiker komt uit: Nederland Topic: RE: Motor slaat af tijdens het rijden

    Ziet jullie motorblok er zo uit als je de kap opendoet ?

    [attachment=373]

    Dan is dit een multipoint injectie, elke cilinder heeft 1 injector

    Je ziet de Disbobine, volg die kabels die erop zitten, en je komt uit bij je bougies. let op je hebt hier een lange dop 16 voor nodig voor dunne bougies.



    Bijgevoegde afbeeldingen Bijgevoegde afbeeldingen

  6. Naar Boven | #5
    Lid

    Status
    Offline
    Registratie
    May 2011
    Laatst Online
    02-06-11 om 09:22
    Berichten
    37
    Topics
    3

    Topic Starter Topic: RE: Motor slaat af tijdens het rijden

    Wat de disbobine heet zit niet in zicht bij ons volgens mij. Maar ik ga er morgen maar weer eens met een fris blik naar kijken.
    Bedankt weer tot zover.

  7. Naar Boven | #6
    Sander's Schermafbeelding
    Beun de Haas

    Status
    Offline
    Registratie
    Mar 2006
    Laatst Online
    19-04-19 om 22:19
    Locatie
    Den Haag
    Leeftijd
    39
    Berichten
    4.689
    Topics
    359
    Auto
    Peugeot 206 Hatchback
    Motor
    1.4 8v
    Bouwjaar / MC
    2000 / TU3JP
    Kleur
    Bleu de Chine / EGE

    Man Gebruiker komt uit: Nederland Topic: RE: Motor slaat af tijdens het rijden

    Anders ff fototje maken van hoe het eruit ziet onder de kap en hier neergooien

  8. Naar Boven | #7
    Lid

    Status
    Offline
    Registratie
    May 2011
    Laatst Online
    02-06-11 om 09:22
    Berichten
    37
    Topics
    3

    Topic Starter Topic: RE: Motor slaat af tijdens het rijden

    Vandaag weer onder de kap bezig geweest. En toch maar een foto gemaakt want we weten gewoon niet wat wat is en hoe de benamingen zijn

    De bougies, waar zouden die zitten? Is dat de platte plastic bak achter die zwarte bak met dop met olie icoon erop?

    Ook weten we niet waar de versnellingsbak zit en de startmotor want we wilden de massakabel checken.

    Gaskleppositiesensor konden we helaas niet schoonmaken omdat de schroef dol was gedraaid.

    Maar er zijn vast genoeg mensen met kennis van zaken op dit forum om ons even de juiste richting te wijzen...
    Bijgevoegde afbeeldingen Bijgevoegde afbeeldingen

  9. Naar Boven | #8
    Sander's Schermafbeelding
    Beun de Haas

    Status
    Offline
    Registratie
    Mar 2006
    Laatst Online
    19-04-19 om 22:19
    Locatie
    Den Haag
    Leeftijd
    39
    Berichten
    4.689
    Topics
    359
    Auto
    Peugeot 206 Hatchback
    Motor
    1.4 8v
    Bouwjaar / MC
    2000 / TU3JP
    Kleur
    Bleu de Chine / EGE

    Man Gebruiker komt uit: Nederland Topic: RE: Motor slaat af tijdens het rijden

    je versnellingsbak zit rechts op de foto onder je accu.

    de bougies zitten inderdaad aan de achterkant van de motor waar jij zegt, ik denk dat bij jullie geen bougiekabels erop zitten ,maar een bobinerails. dus dat betekend dat er een grote rail op de bougies geklikt zit wat gelijk je bobine is.




  10. Naar Boven | #9
    Lid

    Status
    Offline
    Registratie
    May 2011
    Laatst Online
    02-06-11 om 09:22
    Berichten
    37
    Topics
    3

    Topic Starter Topic: RE: Motor slaat af tijdens het rijden

    Dank je Sander.
    Ik zag al geen kabels maar inderdaad iets wat op een rails lijkt. Nou, dat wordt dan de volgende stap, bougies checken. En gelijk ook de massakabel. Wie weet is het dan zowaar opgelost.

  11. Naar Boven | #10
    Sander's Schermafbeelding
    Beun de Haas

    Status
    Offline
    Registratie
    Mar 2006
    Laatst Online
    19-04-19 om 22:19
    Locatie
    Den Haag
    Leeftijd
    39
    Berichten
    4.689
    Topics
    359
    Auto
    Peugeot 206 Hatchback
    Motor
    1.4 8v
    Bouwjaar / MC
    2000 / TU3JP
    Kleur
    Bleu de Chine / EGE

    Man Gebruiker komt uit: Nederland Topic: RE: Motor slaat af tijdens het rijden

    ik hoop het voor je hehehe.


    overzichtje met bougies hoe je kan zien hoe die van jou zijn.

  12. Naar Boven | #11
    Lid

    Status
    Offline
    Registratie
    May 2011
    Laatst Online
    02-06-11 om 09:22
    Berichten
    37
    Topics
    3

    Topic Starter Topic: RE: Motor slaat af tijdens het rijden

    Wat goed van je! Ik zat er net op google naar te zoeken, haha.

    Zit te denken om maar meteen nieuwe bougies erin te stoppen maar de keuze is enorm!!! Welke bougies moeten er in een 1.4 break? Kan ik dat ergens achterhalen?

  13. Naar Boven | #12
    Sander's Schermafbeelding
    Beun de Haas

    Status
    Offline
    Registratie
    Mar 2006
    Laatst Online
    19-04-19 om 22:19
    Locatie
    Den Haag
    Leeftijd
    39
    Berichten
    4.689
    Topics
    359
    Auto
    Peugeot 206 Hatchback
    Motor
    1.4 8v
    Bouwjaar / MC
    2000 / TU3JP
    Kleur
    Bleu de Chine / EGE

    Man Gebruiker komt uit: Nederland Topic: RE: Motor slaat af tijdens het rijden

    Citaat Oorspronkelijk geplaatst door Jingo
    Wat goed van je! Ik zat er net op google naar te zoeken, haha.

    Zit te denken om maar meteen nieuwe bougies erin te stoppen maar de keuze is enorm!!! Welke bougies moeten er in een 1.4 break? Kan ik dat ergens achterhalen?
    wat is je kenteken van de auto ? dan kan ik het even opzoeken

  14. Naar Boven | #13
    Lid

    Status
    Offline
    Registratie
    May 2011
    Laatst Online
    02-06-11 om 09:22
    Berichten
    37
    Topics
    3

    Topic Starter Topic: RE: Motor slaat af tijdens het rijden

    Kenteken is ZG-ZV-61
    Wat goed dat je wilt kijken

  15. Naar Boven | #14
    Sander's Schermafbeelding
    Beun de Haas

    Status
    Offline
    Registratie
    Mar 2006
    Laatst Online
    19-04-19 om 22:19
    Locatie
    Den Haag
    Leeftijd
    39
    Berichten
    4.689
    Topics
    359
    Auto
    Peugeot 206 Hatchback
    Motor
    1.4 8v
    Bouwjaar / MC
    2000 / TU3JP
    Kleur
    Bleu de Chine / EGE

    Man Gebruiker komt uit: Nederland Topic: RE: Motor slaat af tijdens het rijden

    Oke ik heb de volgende gegevens van je auto :

    Peugeot 306 break 1.4
    Motorcode tu3jp 55kw


    Ga naar een automaterialenzaak en vraag om :

    NGK BKR 6 EK bougies of NGK BKR 6 EQUP (zijn 2 x zo duur !)

    jullie bobine ziet er trouwens zo uit :
    [attachment=383]

    Bijgevoegde afbeeldingen Bijgevoegde afbeeldingen

  16. Naar Boven | #15
    Lid

    Status
    Offline
    Registratie
    May 2011
    Laatst Online
    02-06-11 om 09:22
    Berichten
    37
    Topics
    3

    Topic Starter Topic: RE: Motor slaat af tijdens het rijden

    Helemaal geweldig van je!!
    Wordt vervolgt.


 

Gelijkaardige Onderwerpen

  1. vreemd probleem tijdens het rijden.
    Door The.experT in forum Electronica
    Reacties: 11
    Laatste bericht: 04-10-11, 07:41
  2. Vermogen valt weg tijdens rijden.
    Door Yoghurt in forum Motor en Aandrijving
    Reacties: 5
    Laatste bericht: 26-11-10, 12:45
  3. zachte trillinde zoem tijdens het rijden..
    Door TvH in forum Motor en Aandrijving
    Reacties: 25
    Laatste bericht: 25-03-10, 22:14
  4. Uitvallen motor tijdens rijden
    Door JYU in forum Motor en Aandrijving
    Reacties: 6
    Laatste bericht: 25-05-09, 23:32
  5. (306pininfarina) - Cabrio Kap Open tijdens het Rijden!!
    Door Team306Tuning in forum Electro
    Reacties: 0
    Laatste bericht: 01-01-70, 02:00

Labels voor dit Bericht

Forum Rechten

  • Je mag geen nieuwe onderwerpen plaatsen
  • Je mag geen reacties plaatsen
  • Je mag geen bijlagen toevoegen
  • Je mag jouw berichten niet wijzigen
vBulletin Skin by: ForumThemes.com
Aangedreven door vBulletin®
Copyright © 2019 vBulletin Solutions, Inc. Alle Rechten Voorbehouden.