Hallo bezoeker! Het lijkt erop dat je nog geen lid bent van ons forum, registreer nu voor volledige toegang. Gratis!
+ Plaats een reactie
Pagina 1 van 2 12 LaatsteLaatste
Resultaten 1 t/m 15 van 18

Onderwerp: Motor slaat niet meer aan na vervangen startmotor

  1. Naar Boven | #1
    Gezellige Prater

    Status
    Offline
    Registratie
    Jun 2009
    Laatst Online
    03-06-12 om 13:54
    Berichten
    119
    Topics
    7

    Topic: Motor slaat niet meer aan na vervangen startmotor

    Vandaag heb ik een rare storing aan mijn 306 gekregen.

    Mijn startmotor had kuren, deze uitgebouwd, gesmeerd en teruggebouwd. Alle aansluitingen weer teruggezet zoals ik het had losgemaakt.

    Daarna wilde ik de auto weer starten. De motor draait goed en krachtig rond, maar hij slaat niet aan. Tijdens het starten blijft het motormanagement lampje branden.

    Ik heb het vermoeden dat het er mee te maken heeft dat ik de accu een paar uur los heb gehad, misschien is de ECU van slag. Weet iemand wat het precies is en wat ik zou kunnen doen om het te verhelpen?

    Alvast bedankt, Paul.

  2. Naar Boven | #2
    Veels te leuk hier

    Status
    Offline
    Registratie
    Mar 2010
    Laatst Online
    19-11-11 om 18:47
    Leeftijd
    57
    Berichten
    406
    Topics
    12

    als je de ecu wilt resetten kan je makkelik zelf doen hoor
    accu polen los maken
    de grote stekker van de ecu loshalen
    10 min wachten
    de grote stekker weer terug zetten
    en de polen weer vastzetten
    starten en zonder gas te geven warm laten lopen tot de temp op de normale stand staat en dan langzaam naar 3000 tpm gas geven
    en dan weer direct los naar stationair weer naar 3000 tpm
    en dan nog eens
    als het goed is loopt hij dan weer goed en regelmatig
    zo was het ook bij mn citroen en werkte prima

  3. Naar Boven | #3
    Gezellige Prater

    Status
    Offline
    Registratie
    Jun 2009
    Laatst Online
    03-06-12 om 13:54
    Berichten
    119
    Topics
    7

    Topic Starter

    Hoi Kees, dat is de moeite waard om te proberen, kun je me ook vertellen waar ik de ECU kan vinden?

  4.  
     
  5. Naar Boven | #4
    Gezellige Prater

    Status
    Offline
    Registratie
    Jun 2009
    Laatst Online
    03-06-12 om 13:54
    Berichten
    119
    Topics
    7

    Topic Starter

    Ik heb de accu en de ECU los gehad om te resetten. Dit heeft als resultaat dat het motormanagementlampje niet meer brand bij het doorstarten, alleen slaat de motor nog steeds niet aan.

    Na verloop van tijd gaat dan alsnog het motormanagement lampje branden omdat hij een fout detecteert. Dat het lampje gaat branden is dus een gevolg van dat hij niet start, maar lijkt geen oorzaak.

    Iemand een suggestie waar ik het nog in zou kunnen zoeken?

  6. Naar Boven | #5
    Goliath's Schermafbeelding
    Forum Verslaafd

    Status
    Offline
    Registratie
    Nov 2009
    Laatst Online
    19-08-18 om 17:05
    Locatie
    Leeuwarden
    Leeftijd
    30
    Berichten
    1.274
    Topics
    38
    Auto
    Ford Focus MK1 Fase2
    Motor
    1.6 16v
    Bouwjaar / MC
    2002 / FYDA
    Kleur
    Rood

    Man Gebruiker komt uit: Nederland

    dat komt bij mij over als een bekend probleem... het is een oranje lampje wat gaat branden wat bovenin de dash zit, in het midden als ik het mij herinner...
    En dan wel willen starten maar niet willen aanslaan... Hoor je dan ook aan de rechterkant van de motor wat getik wegkomen?

    Bij mij was het probleem dat ik vergeten was de massa weer aan te sluiten!
    Dus kijk even na of alle massa weer aangesloten is.

  7. Naar Boven | #6
    Gezellige Prater

    Status
    Offline
    Registratie
    Jun 2009
    Laatst Online
    03-06-12 om 13:54
    Berichten
    119
    Topics
    7

    Topic Starter

    Citaat Oorspronkelijk geplaatst door Goliath
    Bij mij was het probleem dat ik vergeten was de massa weer aan te sluiten!
    Dus kijk even na of alle massa weer aangesloten is.
    Hpi Goliath, bedankt voor je reactie. Bedoel je de massa aan de startmotor?

  8. Naar Boven | #7
    Gezellige Prater

    Status
    Offline
    Registratie
    Jun 2009
    Laatst Online
    03-06-12 om 13:54
    Berichten
    119
    Topics
    7

    Topic Starter

    Weer iets verder: het valt me op dat als ik de sleutel omdraai ik de zoem van de brandstofpomp niet hoor. Normaal als ik de sleutel op "on" draai, hoor ik de pomp even zoemen, waarna ik de sleutel verder draai om te starten. Dat hoor ik dus nu niet meer. Ik heb alle zekeringen gecheckt, maar daar is alles okee.

    Wordt de brandstofpomp aangestuurd door iets wat samenhangt met de startmotor? Iemand een idee?

  9. Naar Boven | #8
    Bengel's Schermafbeelding
    Oud kleuterleider

    Status
    Offline
    Registratie
    Mar 2009
    Laatst Online
    02-04-16 om 23:15
    Locatie
    Den Helder/Julianadorp
    Leeftijd
    59
    Berichten
    17.101
    Topics
    373
    Auto
    Peugeot 306 Break XTDT
    Motor
    1.9 8v
    Bouwjaar / MC
    2001 / WJZ (DW8)
    Kleur
    EKQD Diablo Red. Metallic

    Man Gebruiker komt uit: Nederland

    brandstofpomp word niet direct aangestuurd door de startmotor.

    doe even een inspanning met wat locals,
    aanduwen, start hij dan wel dan is er iets mis met de bedrading (misschien verkeerd om gemonteerd)

  10. Naar Boven | #9
    Gezellige Prater

    Status
    Offline
    Registratie
    Jun 2009
    Laatst Online
    03-06-12 om 13:54
    Berichten
    119
    Topics
    7

    Topic Starter

    Hoi Bengel,

    Bedrading klopt 100%, de draden zijn zo gelocaliseerd en zo kort dat verwisselen niet mogelijk is. De startmotor draait ook gewoon, en het blok draait goed mee, dus aanduwen gaat niet helpen ben ik bang. Helaas heb ik zelf ook geen beter alternatief idee meer....

  11. Naar Boven | #10
    Jeroen's Schermafbeelding
    oud-moderator

    Status
    Offline
    Registratie
    May 2008
    Laatst Online
    25-06-19 om 23:15
    Locatie
    Bergen op Zoom
    Leeftijd
    33
    Berichten
    4.954
    Topics
    120
    Auto
    Peugeot 406 coupe
    Motor
    3.0 24v
    Bouwjaar / MC
    2003 / ES9J4S - XFX

    Man Gebruiker komt uit: Nederland

    Anwb bellen en je voor de domme houden :P

  12. Naar Boven | #11
    Gezellige Prater

    Status
    Offline
    Registratie
    Jun 2009
    Laatst Online
    03-06-12 om 13:54
    Berichten
    119
    Topics
    7

    Topic Starter

    PROBLEM SOLVED! De menselijke factor (als in domheid) bleek toch de oorzaak. Op de achterste schroef (die je niet kunt zien, en die ik dus op de tast had losgedraaid) bleken twee aanluitingen te zitten. En dat is precies 1 meer dan ik had teruggezet. Toen ik die vast had gedraaid deed hij het weer. Bedankt voor het meedenken allemaal!

  13. Naar Boven | #12
    Bengel's Schermafbeelding
    Oud kleuterleider

    Status
    Offline
    Registratie
    Mar 2009
    Laatst Online
    02-04-16 om 23:15
    Locatie
    Den Helder/Julianadorp
    Leeftijd
    59
    Berichten
    17.101
    Topics
    373
    Auto
    Peugeot 306 Break XTDT
    Motor
    1.9 8v
    Bouwjaar / MC
    2001 / WJZ (DW8)
    Kleur
    EKQD Diablo Red. Metallic

    Man Gebruiker komt uit: Nederland

    yeps, dat draadje wat Goliath bedoelde :wink:
    gelukkig doet hij het weer

  14. Naar Boven | #13
    Goliath's Schermafbeelding
    Forum Verslaafd

    Status
    Offline
    Registratie
    Nov 2009
    Laatst Online
    19-08-18 om 17:05
    Locatie
    Leeuwarden
    Leeftijd
    30
    Berichten
    1.274
    Topics
    38
    Auto
    Ford Focus MK1 Fase2
    Motor
    1.6 16v
    Bouwjaar / MC
    2002 / FYDA
    Kleur
    Rood

    Man Gebruiker komt uit: Nederland

    wow... het gaat om de techniek van een auto en ik heb eens een keer gelijk... ik denk dat je Bengel dan moet bedanken, die kennis heb ik dankzij hem geleerd :P

  15. Naar Boven | #14
    Bengel's Schermafbeelding
    Oud kleuterleider

    Status
    Offline
    Registratie
    Mar 2009
    Laatst Online
    02-04-16 om 23:15
    Locatie
    Den Helder/Julianadorp
    Leeftijd
    59
    Berichten
    17.101
    Topics
    373
    Auto
    Peugeot 306 Break XTDT
    Motor
    1.9 8v
    Bouwjaar / MC
    2001 / WJZ (DW8)
    Kleur
    EKQD Diablo Red. Metallic

    Man Gebruiker komt uit: Nederland

    Citaat Oorspronkelijk geplaatst door Goliath
    wow... het gaat om de techniek van een auto en ik heb eens een keer gelijk... ik denk dat je Bengel dan moet bedanken, die kennis heb ik dankzij hem geleerd :P
    niet overdrijven Goliath
    ik heb je alleen geleerd "verder kijken dan je neus lang is " :wink:

  16. Naar Boven | #15
    Veels te leuk hier

    Status
    Offline
    Registratie
    Mar 2010
    Laatst Online
    19-11-11 om 18:47
    Leeftijd
    57
    Berichten
    406
    Topics
    12

    gelukkig voor je dat hij het weer doet
    even voor de duidelijkheid, als de brandstof pomp niet draait kan je duwen tot je een ons weeg maar hij gaat nooit aanslaan
    en met injectie kan je hem zoiezo niet aan duwen of aanslepen


 

Gelijkaardige Onderwerpen

  1. Motor slaat niet aan OPGELOST
    Door Diederik in forum Electronica
    Reacties: 4
    Laatste bericht: 28-01-12, 23:11
  2. versnellingsbak vervangen,motor slaat niet meer aan...help..
    Door wirbeltopper in forum Motor en Aandrijving
    Reacties: 3
    Laatste bericht: 21-01-09, 00:08
  3. versnellingsbak vervangen en nu start die niet meer
    Door erik in forum Motor en Aandrijving
    Reacties: 4
    Laatste bericht: 31-01-08, 17:53
  4. Reacties: 0
    Laatste bericht: 01-01-70, 02:00
  5. Reacties: 0
    Laatste bericht: 01-01-70, 02:00

Labels voor dit Bericht

Forum Rechten

  • Je mag geen nieuwe onderwerpen plaatsen
  • Je mag geen reacties plaatsen
  • Je mag geen bijlagen toevoegen
  • Je mag jouw berichten niet wijzigen
vBulletin Skin by: ForumThemes.com
Aangedreven door vBulletin®
Copyright © 2019 vBulletin Solutions, Inc. Alle Rechten Voorbehouden.