Hallo bezoeker! Het lijkt erop dat je nog geen lid bent van ons forum, registreer nu voor volledige toegang. Gratis!
+ Plaats een reactie
Resultaten 1 t/m 9 van 9

Onderwerp: motor hapert een beetje

  1. Naar Boven | #1
    Veels te leuk hier

    Status
    Offline
    Registratie
    Sep 2009
    Laatst Online
    06-02-12 om 12:33
    Leeftijd
    44
    Berichten
    212
    Topics
    23
    Auto
    Peugeot

    Man Topic: motor hapert een beetje

    Beetje rare vraag mischien, maar ik stel hem toch. Als m'n 306 stationair loopt ktijg ik de indruk dat een slag mist. Hij loopt verder als een zonnetje, trekt goed op, maar als ie sationair loopt (ca 800 toeren) schudt ie een beetje en voelt het alsof ie één keer niet pakt.
    Heeft iemand ooit zoeits an de hand gehad?
    Ik ben benieuwd! 8)

  2. Naar Boven | #2
    shenkie's Schermafbeelding
    oud-moderator

    Status
    Offline
    Registratie
    Aug 2008
    Laatst Online
    14-12-17 om 07:52
    Locatie
    Winsum
    Leeftijd
    32
    Berichten
    3.483
    Topics
    92
    Auto
    Toyota Celica Coupe
    Motor
    1.8 16v
    Bouwjaar
    2000

    Man Gebruiker komt uit: Nederland

    als hij een slag mist zou hij op 3 poten lopen bedoel je?

  3. Naar Boven | #3
    Veels te leuk hier

    Status
    Offline
    Registratie
    Sep 2009
    Laatst Online
    06-02-12 om 12:33
    Leeftijd
    44
    Berichten
    212
    Topics
    23
    Auto
    Peugeot

    Man Topic Starter

    Zoiets lijkt het wel op, maar dan maar een enkele keer, niet iedere slag en alleen bij stationair draaien.

  4.  
     
  5. Naar Boven | #4
    Bengel's Schermafbeelding
    Oud kleuterleider

    Status
    Offline
    Registratie
    Mar 2009
    Laatst Online
    02-04-16 om 23:15
    Locatie
    Den Helder/Julianadorp
    Leeftijd
    59
    Berichten
    17.101
    Topics
    373
    Auto
    Peugeot 306 Break XTDT
    Motor
    1.9 8v
    Bouwjaar / MC
    2001 / WJZ (DW8)
    Kleur
    EKQD Diablo Red. Metallic

    Man Gebruiker komt uit: Nederland

    klinkt als de afstelling van je carburateur.

  6. Naar Boven | #5
    oud-moderator

    Status
    Offline
    Registratie
    Oct 2009
    Laatst Online
    20-02-12 om 16:29
    Leeftijd
    37
    Berichten
    1.552
    Topics
    55
    Auto
    Peugeot

    Man Gebruiker komt uit: -

    Ja en als het niet je carburateur is, gebruik je misschien de verkeerde loodvervanger in je 1.6 306 van bouwjaar 2001


    oeps


  7. Naar Boven | #6
    Bengel's Schermafbeelding
    Oud kleuterleider

    Status
    Offline
    Registratie
    Mar 2009
    Laatst Online
    02-04-16 om 23:15
    Locatie
    Den Helder/Julianadorp
    Leeftijd
    59
    Berichten
    17.101
    Topics
    373
    Auto
    Peugeot 306 Break XTDT
    Motor
    1.9 8v
    Bouwjaar / MC
    2001 / WJZ (DW8)
    Kleur
    EKQD Diablo Red. Metallic

    Man Gebruiker komt uit: Nederland

    Citaat Oorspronkelijk geplaatst door coffeecup
    Ja en als het niet je carburateur is, gebruik je misschien de verkeerde loodvervanger in je 1.6 306 van bouwjaar 2001
    kan een combinatie zijn met afstelling co2, 800 toeren is wel erg laag stationair
    ff terugschroeven en probleem is w.s. weg

    deze truc word vaak gebruikt voor de keuring, alleen word vergeten (door keurmeesters) om terug te schroeven.


  8. Naar Boven | #7
    Niet weg te krijgen

    Status
    Offline
    Registratie
    Jul 2009
    Laatst Online
    08-01-19 om 18:21
    Leeftijd
    30
    Berichten
    530
    Topics
    20

    Man Gebruiker komt uit: Nederland

    Heb zelf ook een soortgelijk probleem, maar mijn auto loopt niet op 800 toeren, maar op 300 of 400. Na 15 seconden ofzo gaat hij dan naar 800 toeren

  9. Naar Boven | #8
    Gerben's Schermafbeelding
    oud-moderator

    Status
    Offline
    Registratie
    Mar 2009
    Laatst Online
    25-07-12 om 14:51
    Leeftijd
    35
    Berichten
    1.768
    Topics
    30
    Auto
    Opel Astra Hatchback
    Motor
    1.6 8v
    Bouwjaar
    1999

    Man Gebruiker komt uit: Nederland

    Dat zou aan je lamda sonde kunnen liggen, aangezien je in een ander topic aangeeft dat ie vervangen moet worden..
    VW Golf II 1988 1.4 60 PK --> Exit
    Nissan 100 NX 1991 1.6 93 PK--> Exit
    Opel Astra F 1993 1.4 75 PK --> Exit
    Opel Astra F 1994 1.4 75 PK --> Exit
    Peugeot 306 1998 1.9D 74 PK --> Exit
    Audi A4 1995 1.6 101 PK --> Exit
    Opel Astra G 1999 1.6i sport 75 PK

  10. Naar Boven | #9
    Niet weg te krijgen

    Status
    Offline
    Registratie
    Jul 2009
    Laatst Online
    08-01-19 om 18:21
    Leeftijd
    30
    Berichten
    530
    Topics
    20

    Man Gebruiker komt uit: Nederland

    Citaat Oorspronkelijk geplaatst door Gerben
    Dat zou aan je lamda sonde kunnen liggen, aangezien je in een ander topic aangeeft dat ie vervangen moet worden..
    Bij mij ligt het aan de lekke uitlaatpakking. Dus de pakking tussen spruitstuk en uitlaat. Moet na zaterdag allemaal weer goed zijn


 

Gelijkaardige Onderwerpen

  1. Beetje verlopen?
    Door Ruud Plooijer in forum Huiskamer
    Reacties: 3
    Laatste bericht: 18-12-11, 10:59
  2. Raam hapert bij het opendoen
    Door Coppez in forum Electronica
    Reacties: 3
    Laatste bericht: 03-03-10, 16:23
  3. Beetje klappen bij gas loslaten
    Door metre in forum Motor en Aandrijving
    Reacties: 15
    Laatste bericht: 27-02-10, 01:05
  4. van versnelling 1 naar 2...hapert
    Door marcouitzz in forum Motor en Aandrijving
    Reacties: 6
    Laatste bericht: 12-09-09, 22:51
  5. (creator88) - beetje gehobbiet ....
    Door Team306Tuning in forum Schadeherstel/spuiten
    Reacties: 0
    Laatste bericht: 01-01-70, 02:00

Forum Rechten

  • Je mag geen nieuwe onderwerpen plaatsen
  • Je mag geen reacties plaatsen
  • Je mag geen bijlagen toevoegen
  • Je mag jouw berichten niet wijzigen
vBulletin Skin by: ForumThemes.com
Aangedreven door vBulletin®
Copyright © 2019 vBulletin Solutions, Inc. Alle Rechten Voorbehouden.