Hallo bezoeker! Het lijkt erop dat je nog geen lid bent van ons forum, registreer nu voor volledige toegang. Gratis!
+ Plaats een reactie
Pagina 1 van 2 12 LaatsteLaatste
Resultaten 1 t/m 15 van 26

Onderwerp: Start niet meer:(

  1. Naar Boven | #1
    Beginner

    Status
    Offline
    Registratie
    Oct 2009
    Laatst Online
    03-11-09 om 00:00
    Berichten
    26
    Topics
    3

    Topic: Start niet meer:(

    Nou, de bak zit er weer onder, alles goed en wel.
    Nu wou ik hem starten maar hij slaat niet aan, en doet helemaal niks meer.
    Wel doet alles het gewoon zoals de ruitenwissers en lichten, zelfs de claxon e.d.

    Op het dashbord branden de lampjes: Stop, olielampje en het motorlampje.

    Weet iemand wat dit kan zijn???????

    HELP! ! !

  2. Naar Boven | #2
    Bengel's Schermafbeelding
    Oud kleuterleider

    Status
    Offline
    Registratie
    Mar 2009
    Laatst Online
    02-04-16 om 23:15
    Locatie
    Den Helder/Julianadorp
    Leeftijd
    59
    Berichten
    17.101
    Topics
    373
    Auto
    Peugeot 306 Break XTDT
    Motor
    1.9 8v
    Bouwjaar / MC
    2001 / WJZ (DW8)
    Kleur
    EKQD Diablo Red. Metallic

    Man Gebruiker komt uit: Nederland

    zoals ik het lees heb je wat draden verkeerd her-aangesloten
    " de rest" werkt naar behoren, die heb je niet los gehad.

    wat ik vermoed je startmotor die niet helemaal goed is aangesloten,

  3. Naar Boven | #3
    Veels te leuk hier

    Status
    Offline
    Registratie
    Apr 2009
    Laatst Online
    12-08-10 om 17:42
    Berichten
    254
    Topics
    6

    idd, waarschijnlijk je startmotor.

  4.  
     
  5. Naar Boven | #4
    Beginner

    Status
    Offline
    Registratie
    Oct 2009
    Laatst Online
    03-11-09 om 00:00
    Berichten
    26
    Topics
    3

    Topic Starter

    Ok, maar dan moet de startmotor toch wel iets doen??
    En verder is alles gewoon goed aangesloten.(naar mijn weten)

    Zal morgen wel even wat proberen..

    Alvast bedankt.

  6. Naar Boven | #5
    Veels te leuk hier

    Status
    Offline
    Registratie
    Mar 2007
    Laatst Online
    11-09-18 om 08:15
    Locatie
    Hoogvliet (rt)
    Berichten
    309
    Topics
    9
    Auto
    Alfa Romeo 156 SW. 205 CTI Cabriolet
    Motor
    1.9 8v

    Man Gebruiker komt uit: Nederland

    Massa kabel van de accu naar het blok/versnellingsbak.

    groeten xavier,

  7. Naar Boven | #6
    Beginner

    Status
    Offline
    Registratie
    Oct 2009
    Laatst Online
    03-11-09 om 00:00
    Berichten
    26
    Topics
    3

    Topic Starter

    Citaat Oorspronkelijk geplaatst door xnon
    Massa kabel van de accu naar het blok/versnellingsbak.

    groeten xavier,
    Die zit erop..
    Zal vandaag wel alles nalopen..

  8. Naar Boven | #7
    Niet weg te krijgen

    Status
    Offline
    Registratie
    Aug 2009
    Laatst Online
    13-10-11 om 11:52
    Berichten
    775
    Topics
    29

    Hoor je wel een Klik o.i.d dan? als je probeert te starten?

    succes!

  9. Naar Boven | #8
    Beginner

    Status
    Offline
    Registratie
    Oct 2009
    Laatst Online
    03-11-09 om 00:00
    Berichten
    26
    Topics
    3

    Topic Starter

    Yep die klik hoor ik..
    Dat is denk ik die relais wat achter op de comp. zit??

  10. Naar Boven | #9
    Niet weg te krijgen

    Status
    Offline
    Registratie
    Aug 2009
    Laatst Online
    13-10-11 om 11:52
    Berichten
    775
    Topics
    29

    dan moet je startmotorrelais het wel doen.

    misschien heeft je startmotor zelf het leven gegeven.

    heb je geen fotos etc gemaakt toen je m uitelkaar haalde ?

  11. Naar Boven | #10
    Beginner

    Status
    Offline
    Registratie
    Oct 2009
    Laatst Online
    03-11-09 om 00:00
    Berichten
    26
    Topics
    3

    Topic Starter

    nee heb ik niet gemaakt, maar ik had alles zo neergelegd dat het eigenlijk niet mis kon gaan, en ik denk niet dat er wat mis is, maar dat toch de startmotor of de dynamo kapot is.

  12. Naar Boven | #11
    Bengel's Schermafbeelding
    Oud kleuterleider

    Status
    Offline
    Registratie
    Mar 2009
    Laatst Online
    02-04-16 om 23:15
    Locatie
    Den Helder/Julianadorp
    Leeftijd
    59
    Berichten
    17.101
    Topics
    373
    Auto
    Peugeot 306 Break XTDT
    Motor
    1.9 8v
    Bouwjaar / MC
    2001 / WJZ (DW8)
    Kleur
    EKQD Diablo Red. Metallic

    Man Gebruiker komt uit: Nederland

    niet lullig bedoeld, maar ook geprobeerd aan te slepen/duwen ?
    als hij dan wel start weet je waar het fout zit.

  13. Naar Boven | #12
    Gerben's Schermafbeelding
    oud-moderator

    Status
    Offline
    Registratie
    Mar 2009
    Laatst Online
    25-07-12 om 14:51
    Leeftijd
    35
    Berichten
    1.768
    Topics
    30
    Auto
    Opel Astra Hatchback
    Motor
    1.6 8v
    Bouwjaar
    1999

    Man Gebruiker komt uit: Nederland

    Dynamo zal het niet zijn, want je start op je accu, dan zou na het starten je acculampje blijfen branden..

    En aangezien de verlichting werkt lijk je ook een goede accu te hebben..

    Kun je je startmotor niet doormeten? geeft de meter een oneinig hoge weerstand aan dan is ie beetje dood...
    VW Golf II 1988 1.4 60 PK --> Exit
    Nissan 100 NX 1991 1.6 93 PK--> Exit
    Opel Astra F 1993 1.4 75 PK --> Exit
    Opel Astra F 1994 1.4 75 PK --> Exit
    Peugeot 306 1998 1.9D 74 PK --> Exit
    Audi A4 1995 1.6 101 PK --> Exit
    Opel Astra G 1999 1.6i sport 75 PK

  14. Naar Boven | #13
    TvH
    TvH's Schermafbeelding
    oud-moderator

    Status
    Offline
    Registratie
    Dec 2007
    Laatst Online
    10-04-19 om 16:58
    Locatie
    Provincie Groningen
    Leeftijd
    33
    Berichten
    9.776
    Topics
    125
    Auto
    Peugeot 306 XR Sedan
    Motor
    1.6 8v
    Bouwjaar / MC
    1999 / TU5JP-L3 NFZ
    Kleur
    rouge lucifer / EKQ

    Man Gebruiker komt uit: Nederland

    tenzij je dynamo al dood was natuurlijk, wat kan maar zeer onwaarschijlijk is is dat de gelijkrichter gebarsten is waardoor de dynamo niet optimaal meer laad en kan leiden to slecht of zelf niet starten maar in dit geval vermoed ik toch heel simpel de startmotor...

    ff de accu spanning meten en ff vanaf het blok meten of je nog masse maakt met de accu.
    is dat goed ff met kunstof hamer een paar tikken op de startmotor geven (zit op je V-bak onder je inlaat spruitstuk)
    probeer dan eens te starten, na alle waarschijnlijkheid start hij dan wel weer.
    maar vergis je niet ga dan niet eideloos rond rijden want je startmotor is dan aan het eind fase van zijn leven..

    ff demonteren mee nemen naar de garage nieuwe bestellen en oude inleveren (zit statiegeld op) en weer monteren en je kunt weer....

  15. Naar Boven | #14
    Beginner

    Status
    Offline
    Registratie
    Oct 2009
    Laatst Online
    03-11-09 om 00:00
    Berichten
    26
    Topics
    3

    Topic Starter

    Nou, startmotor doet het gewoon, doorgemeten en aan de accu maar hij draait gewoon en doet wat ie moet doen..
    We hadden vandaag weer een moment dat alles raar deed, dan branden alle lampjes op het dash, en dan weer niet alleen het olie lampje:S

    Nu zitten we te denken aan de dynamo maar kan deze zoveel problemen veroorzaken??

    Of moeten we het iets verder zoeken zoals onder de dash?
    Maar dat lijkt me sterk aangezien alles het wel doet.

  16. Naar Boven | #15
    Beginner

    Status
    Offline
    Registratie
    Oct 2009
    Laatst Online
    03-11-09 om 00:00
    Berichten
    26
    Topics
    3

    Topic Starter

    Citaat Oorspronkelijk geplaatst door Bengel
    niet lullig bedoeld, maar ook geprobeerd aan te slepen/duwen ?
    als hij dan wel start weet je waar het fout zit.
    Ooh ja hebben we ook geprobeerd, op sleep, maar niks, wou niet aanpakken.
    Wel compressie, en je hoort ook puf puf om het zo maar te zeggen.


 

Gelijkaardige Onderwerpen

  1. Reacties: 10
    Laatste bericht: 11-02-11, 21:02
  2. 306 start niet meer
    Door brinx in forum Motor en Aandrijving
    Reacties: 2
    Laatste bericht: 26-03-08, 23:05
  3. versnellingsbak vervangen en nu start die niet meer
    Door erik in forum Motor en Aandrijving
    Reacties: 4
    Laatste bericht: 31-01-08, 17:53
  4. (hasan1981) - auto start niet meer
    Door Team306Tuning in forum Techniek
    Reacties: 0
    Laatste bericht: 01-01-70, 02:00
  5. (scarface38) - Help! mijn auto start niet meer!
    Door Team306Tuning in forum Techniek
    Reacties: 0
    Laatste bericht: 01-01-70, 02:00

Forum Rechten

  • Je mag geen nieuwe onderwerpen plaatsen
  • Je mag geen reacties plaatsen
  • Je mag geen bijlagen toevoegen
  • Je mag jouw berichten niet wijzigen
vBulletin Skin by: ForumThemes.com
Aangedreven door vBulletin®
Copyright © 2019 vBulletin Solutions, Inc. Alle Rechten Voorbehouden.