Hallo bezoeker! Het lijkt erop dat je nog geen lid bent van ons forum, registreer nu voor volledige toegang. Gratis!
+ Plaats een reactie
Resultaten 1 t/m 7 van 7

Onderwerp: Remlicht defect,maar het derde remlicht werkt wel

  1. Naar Boven | #1
    Beginner

    Status
    Offline
    Registratie
    Mar 2009
    Laatst Online
    26-03-09 om 18:04
    Berichten
    3
    Topics
    1

    Topic: Remlicht defect,maar het derde remlicht werkt wel

    Model : 1.6 Hatchback Bouwjaar : Juni 1996

    Hallo allemaal.
    Ben nieuw hier dus dit is mijn eerste bericht.

    Ik zit met het volgende probleem en misschien dat iemand mij hier mee zou kunnen helpen:

    Wanneer ik rem,dan werken mijn 'normale'remlichten niet.
    Het vreemde is dat mijn 3e remlicht wel gewoon werkt.
    Alle zekeringen en lampjes zijn in orde en heb gisteren nog alle contactpuntjes licht opgeschuurd en met wd 40 ingespoten(dit vanwege massaprobleem).

    Misschien dat iemand een tip voor mij heeft?

    Dank jullie wel.

  2. Naar Boven | #2
    Veels te leuk hier

    Status
    Offline
    Registratie
    Mar 2007
    Laatst Online
    11-09-18 om 08:15
    Locatie
    Hoogvliet (rt)
    Berichten
    309
    Topics
    9
    Auto
    Alfa Romeo 156 SW. 205 CTI Cabriolet
    Motor
    1.9 8v

    Man Gebruiker komt uit: Nederland

    Welkom,

    Extra massakabel leggen van de achterlichtunits naar de kofferbak(caresorie), dit is de Groen/gele draad.

    Dit is geen nood-oplossing, maar een oplossing voor een vaak voorkomend probleem i.v.m. slechte massa bij de achterlichtunits.

    Het zou zelfs kunnen dat je achterlichten feller kunnen gaan branden, na het aanleggen van een goed massapunt.

    groeten xavier,

  3. Naar Boven | #3
    Lid

    Status
    Offline
    Registratie
    Aug 2008
    Laatst Online
    18-01-10 om 22:24
    Berichten
    32
    Topics
    1

    wd-40 is een smeer middel contacten moet je inspuiten met een contact spre

  4.  
     
  5. Naar Boven | #4
    Beginner

    Status
    Offline
    Registratie
    Mar 2009
    Laatst Online
    26-03-09 om 18:04
    Berichten
    3
    Topics
    1

    Topic Starter

    Ok,groen gele draad.
    Zal meteen even kijken.
    Stomme is dat nu ineens mijn linker remlicht wel werkt.

    In ieder geval bedankt voor de tip.

    Moet wel even kijken,waar dat ie ergens zit,want ik heb stekkerblokken op de achterlicht zelf,maar ook onder de stoel van de passagier rechtsachter.

  6. Naar Boven | #5
    Veels te leuk hier

    Status
    Offline
    Registratie
    Mar 2007
    Laatst Online
    11-09-18 om 08:15
    Locatie
    Hoogvliet (rt)
    Berichten
    309
    Topics
    9
    Auto
    Alfa Romeo 156 SW. 205 CTI Cabriolet
    Motor
    1.9 8v

    Man Gebruiker komt uit: Nederland

    gewoon een T-aftakking maak van de stekkers van de achterlichtunits links en rechts, dan weet je tenminste zeker dat ze goed massa krijgen.

    groeten xavier,

  7. Naar Boven | #6
    Beginner

    Status
    Offline
    Registratie
    Mar 2009
    Laatst Online
    26-03-09 om 18:04
    Berichten
    3
    Topics
    1

    Topic Starter

    Ok zal ik doen.
    Simpel dus.

    Was even een weekendje er tussenuit.

    Maar top voor je hulp!

  8. Naar Boven | #7
    TvH
    TvH's Schermafbeelding
    oud-moderator

    Status
    Offline
    Registratie
    Dec 2007
    Laatst Online
    Gisteren om 20:53
    Locatie
    Provincie Groningen
    Leeftijd
    34
    Berichten
    9.861
    Topics
    127
    Auto
    Peugeot 306 XR Sedan
    Motor
    1.6 8v
    Bouwjaar / MC
    1999 / TU5JP-L3 NFZ
    Kleur
    rouge lucifer / EKQ

    Man Gebruiker komt uit: Nederland

    dit is de snelste en best oplossing.
    en dit is een zeer groot probleem ij de 306


 

Gelijkaardige Onderwerpen

  1. remlicht
    Door zeegup in forum Electronica
    Reacties: 5
    Laatste bericht: 25-11-11, 21:37
  2. 3de remlicht
    Door benny in forum Electronica
    Reacties: 2
    Laatste bericht: 03-01-07, 12:30
  3. 3e remlicht
    Door HasjBal in forum Electronica
    Reacties: 6
    Laatste bericht: 03-01-07, 01:02
  4. (tommetje_88) - Derde remlicht aansluiten
    Door Team306Tuning in forum Techniek
    Reacties: 0
    Laatste bericht: 01-01-70, 02:00

Forum Rechten

  • Je mag geen nieuwe onderwerpen plaatsen
  • Je mag geen reacties plaatsen
  • Je mag geen bijlagen toevoegen
  • Je mag jouw berichten niet wijzigen
vBulletin Skin by: ForumThemes.com
Aangedreven door vBulletin®
Copyright © 2019 vBulletin Solutions, Inc. Alle Rechten Voorbehouden.